Bremsenproblem

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von tk_mg, 25.10.2007.

  1. tk_mg

    tk_mg Guest

    Hallo Leute!

    Habe ein Problem mit den Bremsen an der Hinterachse...
    Habe die Beläge und Scheiben gewechselt, Kolben mittels drehen und drücken zurückgeschoben. Soweit hat auch alles funktioniert.
    Jetzt das Problem:
    Bei der Probefahrt habe ich festgestellt das die Bremsen nicht mehr richtig Druck aufbauen. Das passiert erst beim zweiten, dritten mal Bremse betätigen.
    Ausserdem ist beim treten der Bremse von der Fahrerseite ein zischendes Geräusch zu hören(beim ersten Druck).

    Weis jemand Rat?

    Gruss,

    TK_MG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tommytheboy, 25.10.2007
    tommytheboy

    tommytheboy Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    Focus
    hört sich an als hättest luft im Bremssystem und das ist sehr
    GEFÄHRLICH!!!!!!!!! schnellsten beheben
     
  4. tk_mg

    tk_mg Guest

    Ist mir eigentlich rätslehaft wie die da reingekommen sein soll...
    aber kann ja irgendwie doch passiert sein. Also meinst du normales entlüften würde abhilfe schaffen?


    Gruss,

    TK_MG
     
  5. #4 petomka, 25.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ich glaube nicht das Luft die Ursache ist, ich vermute eher einen Einbaufehler. Wenn du nicht wirklich vom Fach bist, würde ich dir eine Werkstatt empfehlen - für deine eigene Sicherheit, evtl. sogar abschleppen lassen?
     
  6. tk_mg

    tk_mg Guest

    Hallo Junx,
    habe den Einbau jetzt nochmal überprüft und das ist alles ok! Aber das mit dem Entlüften war ein guter Tip.
    Habe die Brems entlüftet und siehe da... kein Zischen mehr beim treten des Bremspedals und der Druck ist jetzt auch beständig!

    Danke für eure Hilfe,

    Gruss,

    TK_MG
     
Thema:

Bremsenproblem

Die Seite wird geladen...

Bremsenproblem - Ähnliche Themen

  1. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Bremsenproblem, Handbremse keine Wirkung, Fussbremse nur noch zur Hälfte

    Bremsenproblem, Handbremse keine Wirkung, Fussbremse nur noch zur Hälfte: Guten Abend zusammen, ich habe ein großes Problem. Habe seit kurzem einen Escort der einige Probleme hat. Als ich ihn gekauft habe, ging die...
  2. Mustang I (Bj. 1964–1973) Bremsenproblem bei Trommelbremse - zischen-

    Bremsenproblem bei Trommelbremse - zischen-: Hallo zusammen, ich habe an meinem Mustang Fastback Trommelbremsen.... das Dingen ist, wenn ich auf die Bremse trete zischt es ständig .... so...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Bremsenproblem?

    Bremsenproblem?: Moin! Gestern hab ich denn schon mal meine Sommerreifen auf den Wagen gepackt. Dabei kontrolliert man ja auch so mal die Bremsen etc.. Dabei ist...
  4. Galaxy 3 (Bj. 06-10) WA6 Rostpickel rundum außer auf Dach, Haube und A-Säulenbereich / Lackmängel Bremsenprobl

    Rostpickel rundum außer auf Dach, Haube und A-Säulenbereich / Lackmängel Bremsenprobl: Hallo Leute, Meine Frau fährt einen Galaxy aus 2009 und nach einem Jahr stellte sie trotz wirklicher Top-Pflege Rostpickel auf dem Fahrzeug...
  5. Escort 5 (Bj. 90-92) GAL/ALL/AVL Bremsenproblem

    Bremsenproblem: Bei der letzten Überprüfung haben die festgestellt das meine Bremsen links und rechts unterschiedlich stark greifen, wieso? Liegt das an den...