Bremsflüssigkeit läuft aus

Diskutiere Bremsflüssigkeit läuft aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi zusammen, ich hoffe mir kann einer Helfen die Ursache für die undichte Stelle zu finden: Es fing damit an, dass die Handbremsleuchte dauerhaft...

  1. #1 btcmoses, 17.06.2008
    Zuletzt von einem Moderator bearbeitet: 17.06.2008
    btcmoses

    btcmoses Guest

    Hi zusammen,

    ich hoffe mir kann einer Helfen die Ursache für die undichte Stelle zu finden:
    Es fing damit an, dass die Handbremsleuchte dauerhaft anfing zu leuchten. Das weist auf einen niedrigen Bremsflüssigkeitsstand hin - und siehe da, es war auch ein Fleck auf dem Boden. Beim Treten der Kupplung läuft jetzt die Flüssigkeit an der markierten Stelle im Bild aus. Der Anschluss ist rechts am Motorblock (ich nehme an der Kupplungsgeber/nehmerzylinder)??
    Hatte jemand schonmal das selbe Problem oder wer weis was kaputt sein könnte??
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 17.06.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    da es aussen am Getriebe ist, ist es der Nehmerzylinder, bevor irgendwas anderes erneuert wird, würde ich erstmal den O-Ring auf der Leitung erneuern, danach muss allerdings das System entlüftet werden.
     
  4. #3 Onkel Henry, 17.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Aus der Ferne schwer zu sagen. Läuft es nur unten aus dem Getriebe oder oben am Anschluß heraus?
     
  5. #4 btcmoses, 17.06.2008
    btcmoses

    btcmoses Guest

    Es läuft oben am Anschluss heraus!

    An einen defekten o-ring habe ich auch schon gedacht, leider lässt sich die Leitung nicht (nur schwer) vom Fitting lösen. Erfahrungen damit? oder ne Idee?

    Vielen Dank für die schnelle Antwort!
     
  6. #5 FocusZetec, 17.06.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.971
    Zustimmungen:
    182
    Fahrzeug:
    FoFo 2008 2,5T
    Da hat es eine Klammer die du rausziehen mußt (aufpassen da sie nicht verloren geht), dann kannst du die Leitung rausziehen.
     
  7. #6 btcmoses, 18.06.2008
    btcmoses

    btcmoses Guest

    So neue Erkenntnisse.. ;)
    Nachdem rundrum mal alles ausgebaut wurde und der Schlauch ab war (danke für den Tipp), hat sich dann herausgestellt, dass dieser Anschluss auf der vollen Längsseite gerissen ist. Dadurch erklärt sich jetzt, dass es am Anfang nur wenig ausgelaufen ist und nach dem Festziehen der Schaube der ganze Tankinhalt rausgekommen ist.
    Also muss ich im Prinzip nur morgen so ein Ding holen un es einbauen. Ich hoffe mal ich muss nicht ein ganzes mega Modul kaufen :(

    Im Anhang nochmal ein Bild auf dem man den Riss sehen kann.
     

    Anhänge:

  8. #7 FocusZetec, 18.06.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.971
    Zustimmungen:
    182
    Fahrzeug:
    FoFo 2008 2,5T
    Da wirst du die Leitung brauchen. Ein Modul (meinst du den Kupplungszylinder?) brauchst du da nicht ...
     
  9. #8 btcmoses, 19.06.2008
    btcmoses

    btcmoses Guest

    kostet 45 Euro,
    Ich hoffe mal, dass das Problem dann behoben ist!
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 btcmoses, 19.06.2008
    btcmoses

    btcmoses Guest

    Hallo nochmal,
    leider habe ich jetzt das nächste Problem:
    Diese Zuleitung ist so doll verbaut, dass man fast keine Chance hat da einfach ran zu kommen. Die Leitung geht vom Kupplungspedal zum Motor.
    Wer weis wie man da am einfachsten dran kommt??

    Vielen Dank!!
     
  12. #10 FocusZetec, 20.06.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.971
    Zustimmungen:
    182
    Fahrzeug:
    FoFo 2008 2,5T
    Den Luftfilterkasten entfernen und eventuell den Sicherungskasten, den Sicherungsring mit einem kleinen Schraubendreher raushebeln.
     
Thema:

Bremsflüssigkeit läuft aus

Die Seite wird geladen...

Bremsflüssigkeit läuft aus - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  4. Capri im Service, läuft nicht mehr richtig

    Capri im Service, läuft nicht mehr richtig: Hallo Forum Gemeinde Seit Frühjahr 2012 fahre ich einen Capri 3 2,3 Aut. 1981 Bin wie die Jungfrau zum Kind, zum glücklichen Besitzer des Capri...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS Wechsel der Bremsflüssigkeit

    Wechsel der Bremsflüssigkeit: Hallo, 1) Welche Bremsflüssigkeit soll ich nehmen? (DOT4 soweit ich gelesen habe?) 2) Kann ich auch DOT 5.1 nehmen? 3) Wenn ja, lohnt es sich?...