Escort 6 (Bj. 92-95) GAL/ALL/CLX Bremskraftverstärker defekt?

Diskutiere Bremskraftverstärker defekt? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Forengemeinde ;) ich will mich diesen Sommer wieder von meinem grünen Escort Cabrio trennen, da ein neues Auto ansteht. Doch bevor...

  1. #1 chrisontour, 31.05.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    Hallo liebe Forengemeinde ;)

    ich will mich diesen Sommer wieder von meinem grünen Escort Cabrio trennen, da ein neues Auto ansteht. Doch bevor das geschieht, muss noch ein Mangel behoben werden. Problem ist, dass man verstärkt das Pedal beim Bremsen drücken muss, um zum Stehen zu kommen(hab ja 2 Escort´s hier stehen, da kann ich das beurteilen, dass man beachtlich mehr Pedaldruck aufbringen muss.)

    Habe das Auto schon so gekauft. Gewechselt wurden bisher:
    -Bremsscheiben und Beläge vorne und Beläge mit Bremszylinder hinten.
    - Der Schlauch von Ansaugbrücke zu Bkv

    Wie kann ich das überprüfen ob der Bkv defekt ist? ist es aufwendig den zu wechseln?

    Ein Danke im Vorraus ;)
     
  2. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    264
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Ersetze erst mal die Bremsflüssigkeit.
    Habe dass in einer Kleingarage machen lassen, mit "Professioneller Entlüftung"
    und habe seit dem ohne zu übertreiben 20% besser Bremsleistung.
    Kosten 70 Fr inkl Kleinmat.

    Gruss Kurt
     
  3. #3 chrisontour, 31.05.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    Kann ich mal versuchen. Aber da fehlt schon einiges an Verstärkung :(
     
  4. #4 Gruftie, 31.05.2013
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Als nächstes wären die Bremsschläuche zu untersuchen ob die nicht evtl. aufgequollen sind.
    Und dann würde ich mir die Sättel vorn anschauen, ob die Kolben leicht rein und raus gehen.
     
  5. #5 KalkiKoettel, 31.05.2013
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Eher selten das der mal put geht.
    Ich hatte das Problem mit den Bremszylindern in der hinterachse gehabt, da waren die wohl kaputt. Hast du jedoch schon wie beschrieben gewechselt.

    Bremsflüssigkeit erneuern und entlüften kann auch wunder bringen!!!
    Kolben am hängen? ^^
     
  6. #6 chrisontour, 31.05.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    Sättel und Bremsschläuche sind in Ordnung, hab mir das ja beim Bremsenwechsel angeschaut. Bremspedal ist auch nicht weich oder so.
    Entlüftet habe ich die ganze Sache schonmal. Komplett die Bremsflüssigkeit gewechselt allerdings nicht
     
  7. #7 Fordbergkamen, 31.05.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.075
    Zustimmungen:
    25
    Moin,
    prüf doch erstmal deinen Bremskraftverstärker:
    Mehrmals auf die Bremse treten, dabei müsste man merken das die Unterstützung weniger wird (bei stehendem Motor)
    Wenn das Vakuum weg ist, Fuß auf die Bremse, Motor starten, jetzt sollte ein funktionierender BKV das Pedal nach unten ziehen.
    MfG
    Dirk
     
  8. #8 chrisontour, 13.06.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3

    so hab grad mal getestet... Pedal wird nach unten gezogen..

    Problem ist noch da :D
     
  9. #9 westerwaelder, 14.06.2013
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.517
    Zustimmungen:
    41
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Daqnn wechsele die bremsschläuche ! von außen mögen die gut aussehen, aber innerlich sind die zugequollen/verstopft .
    hast du irgendwelche teile vom billigheimer oder sogar sonderangebote von ebay verbaut?
    dann solltest du da, trotz neuteil, den fehler suchen.
    habe da schon sachen wieder ausgebaut die von solchen dealern stammen und geprüfte qualität eingebaut. dann ging wieder alles so wie es sollte !
    wer billig kauft, kauft meißt zweimal...........
    übrigens, bremskraftverstärker habe ich noch nie getauscht weil er defekt war. hast aber eine super erklärung bekommen zur überprüfung. beim wechsel des schlauches zum bkv hättest du die funktion schon erkennen müssen. unterdruck im bkv .

    Arndt
     
  10. #10 chrisontour, 14.06.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    hmm, dann werden es wohl die Bremsschläuche sein. Bremsen waren zwar nicht die teuersten, aber das Problem war schon vorher vorhanden :( ..hab das Auto schon so gekauft
     
  11. #11 westerwaelder, 15.06.2013
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.517
    Zustimmungen:
    41
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    NEIN, ich bin und werde nie in facebook sein !
    die sind mir zu vorwitzig und datenschutz ein fremdwort...........

    Arndt
     
Thema:

Bremskraftverstärker defekt?

Die Seite wird geladen...

Bremskraftverstärker defekt? - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Varianten der Bremskraftverstärker (mit ABS)

    Varianten der Bremskraftverstärker (mit ABS): Hallo zusammen, ich fange gerade an meinen Fiesta besser kennen zu lernen. Mein Bremskraftverstärker ist großflächig von Rost befallen, daher hab...
  2. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  4. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  5. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...