Galaxy 1 (Bj. 95-00) WGR Bremslicht brennt während der fahrt.

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von BlackNeko, 23.12.2012.

  1. #1 BlackNeko, 23.12.2012
    BlackNeko

    BlackNeko Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy II (WGR) Bj 98 2.3 16V
    Also erst mal Hallo..

    AUTO: Ford Galaxy Bj 98 WGR 2.3 16V

    Nun gut es ist folgendes. Es geht um unser Auto welches von Mutter gefahren wird.

    Ihr ist aufgefallen das während der fahrt im Dunklen sobald man laut dem Bild hier auf das schaltet
    [​IMG]

    Das Bremslicht auch angeht und dauer brennt. Beim Bremsen wird es nur minimal heller.

    Sie meint, dass ist alles nur seit dem sie jemand Hilfe gegeben hat. Also Starthilfe.
    Und seit dem wäre das Problem nun mit dem Leuchten.

    Macht man das Grundlicht Aus ist dann auch Bremslicht aus und geht ja dann nur normal beim Bremsen an.

    Hab nicht wirklich ein Plan was das sein könnte aber vermute da auf n Masseproblem. Darum brauchen wir mal Hilfe von Ford Experten aus dem Forum.

    Heckklappen Kabelbaum hab ich geschaut da ist nix. Türverkablung auch nix. Sicherungen überprüft auch keine Kaputt. Wie gesagt hab da von nicht so wirklich Ahnung. Ich selber hab noch kein Auto.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 23.12.2012
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Zu 99 %iger Sicherheit gibt es keinen 98er Galaxy ohne Kabelbaumprobleme.

    Ich würde noch einmal gründlich schauen.

    mfg

    Ploetsch10
     
  4. #3 BlackNeko, 23.12.2012
    Zuletzt bearbeitet: 23.12.2012
    BlackNeko

    BlackNeko Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy II (WGR) Bj 98 2.3 16V
    Da wurde aber schon geschaut. Kabel sind ok. Soll ich noch n Lupe benutzen ob etwas zusehen?

    War ja vorher auch nie das ist wie meine Mutter sag, auch erst seit dem sie jemand Starthilfe gegeben hat.

    Aber so wie ich verstanden habe nicht richtig.


    + an +

    - an -

    Und dann etwas Gas gegeben. wären der andere immer versucht hat sein Auto anzu bekommen.

    EDIT: Außerdem wurde der kabelbaum an der Heckklappe schon vom Verkäufer erneuert.
     
  5. #4 westerwaelder, 23.12.2012
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.214
    Zustimmungen:
    16
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    du gibst etwas wenig infos über das licht !
    kann es sein, das die birnen falsch eingebaut sind ? hat er diese kombibirnen wo stand und bremslicht zusammen in einer birne sind ?
    hat jemand falsche birnen in die standlichter und bremslichter gebaut ?
    wird beim einschalten eventuell die nebelschlussleuchten mit bedient ?
    sorry, viele fragen, aber habe gerade keinen galaxy hier um nachzusehen was da verbaut ist.
    das licht wird nur minimal heller beim bremsen deutet auf falsch eingebaute birnen hin.
    möchtest du jetzt den fremdstarthelfer verklagen ?

    Arndt
     
  6. #5 BlackNeko, 24.12.2012
    BlackNeko

    BlackNeko Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy II (WGR) Bj 98 2.3 16V
    Also die Rückleuchten wurden wie ich weiß seit dem wir das Auto haben nicht verändert.

    Verbaut sind: Eine Leuchte für Blinke 21 Watt.. Eine Leuchte fürs Bremslicht 21 Watt.. Und Eine Schlußlicht mit 5 Watt. Dann an der Heckklappe: Nebelschlussleuchte.. Und Rückfahrlicht. Dann gibt es noch an der Heckklappe eine Mittlere Zusatz Bremsleuchte.

    Diese Mittlere Zusatz Bremsleuchte, Leuchtet auch im Dauer.

    Die Nebelschlussleuchten sind nur Aktiv wenn man den Schalter herauszieht.
    Also man muss es drehen und dann Ziehen.

    o-O und Verklagen will ich keinen. Ist ja nicht mein Auto. Ist das meiner Mutter.
     
  7. #6 MucCowboy, 24.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, hat er nicht.

    Auch nicht, jedenfalls nicht standardmäßig.

    @BackNeko: der Galaxy 98 hat große Teile von VW drin, so auch fast die gesamte Elektrik. Für die Bremsleuchten ist da ein elektronisches Teil im Sicherungskasten mit im Spiel. Was es genau tut, weiß ich nicht. Ich kann nur vermuten, dass es die Bremsleuchten bei normalem Standlicht dunkel und beim Bremsen heller leuchten lässt. Bei Ford gibt es sowas nicht. Vielleicht hat dieses Teil einen "Schuss" abbekommen. Da wir hier eher Ford- und keine VW-Profis sind, rate ich Dir einen Besuch bei einer VAG-Werkstatt an.

    Grüße
    Uli
     
  8. #7 westerwaelder, 24.12.2012
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.214
    Zustimmungen:
    16
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Na gut, war nur ein ansatz wo der fehler liegen könnte !
    ich würde jetzt noch probieren den bremslichtschalter abzustecken und mir die reaktion des autos ansehen.
    dann wäre mein allgemeinwissen über elektrik warscheinlich erschöpft und würde dann nur noch raten und versuchen.

    Arndt
     
  9. #8 john-live-wi, 27.12.2012
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Also Fakt ist ,laut beschreibung, das der Wagen Grichstrom hat.

    Da das problem anscheint erst auftaucht wenn das Licht an gemacht wird, würde ich mich erst mal um die Lichter kümmern.
    Mach bitte im wechsel (erst links dann rechts oder umgekert die Stecker von den Lampen ab und teste jedesmal . Sollte hierbei der Fehler weg sein, hast du es fast geschaft.
    Wenn es so sein sollte, ist eine Lampengehäuse defekt. Was zwar nicht großes ist aber etwas arbeit.
    Wie du siehst sind die Birnen ja auf ein träger mit metalschienen, dieses schienen sind stromführend für die einzelne lampen. und werden nur mit schweispunkte aus Kunstoff gehalten. Wenn hier so eine halterung abbricht gibt es solche kurzschluss. Bitte kontroliere jede einzelne Schiene sorgfältig bis zur fassung, sie dürfen sich absolut nicht berühren oder duch brücken verbunden sein.Hier die schienen wider in Postition setzten und mit Panzer tap festkleben.
    Was auch ab und an vorkommt, wenn leute mit gewalt birnen einbauen, und somit die kontakte verbiegen. Also bitte genau duchschaun.

    Das mit dem Bremsschalter ist nur nötig wenn statt 2 Kabel, 4 kabel drauf gehn. Was ich mir aber bei den model nicht vorstellen kann. Der Bremsschalter macht nichts anderes was halt ein schalter machen soll (stromkreis schliessen, damit die lampen brennen)

    Die ander lösung ist halt, das du ein Kabelbruch hast.
    Der ist meist im Übergang zur Heckklappe.
    Also mach mal die Gummitülle ab an der autoseite auf der rechten seite. Sollte hier schon mal geflickt worden sein oder dir gebrochene leitungen, Leitungsmändel. Musst du auf alle fälle dir ein Reperatur satz im Internet bestellen und die stelle kompl. stück für stück austauschen. mit etwas Handwerkliches geschick geht das ganz einfach. Du must dir nur dann noch die Innen verkleidung von der D säule abbauen, dann kannst du hier besser arbeiten. Bei den Reperatur sätze (Ebay 35,-) sind alle teile dabei auch die neuen Glip´s für die Verkleidung, das einzigste was du brauchst etwas zeit , mach jedes Kabel einzel. erst heckklappe dann an der verkleidung. so Baust du kein kurzschluss selbst ein.
    Die orginal kabel sind alle farblich gekenzeichnet. also drauf achten.
    Und wenn da schon mal gebastelt worden ist. Schau dir alle kabel genau an ob sie auch so laufen wie sie laufen sollen. Hier werden oft mals fehler verbaut, und man sucht und sucht und findet nichts.
    Also alles genau kontrolieren.
    Mehr fählt mir zur zeit nicht ein, da das die stellen sind, die bekannt dafür sind:gruebel::gruebel:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 BlackNeko, 28.12.2012
    BlackNeko

    BlackNeko Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy II (WGR) Bj 98 2.3 16V
    Danke hab mir das linke Licht angesehen. Da war wirklich das Falsche Bremslicht drin. Im Ford Galaxy WGR sollte laut Handbuch eine Leuchte mit Brems und Schlusslicht verbaut werden. Es war aber eine nur fürs Bremslicht verbaut.

    Also was ich mein ist, die verbaute ist nur eine mit 21Watt. Laut Handbuch gehört aber eine mit 21Watt und 5Watt Leuchte rein.

    ALso so eine gehört rein
    [​IMG]

    Bei der mit nur 21Watt ist nur in der Mitte ein Kontaktpunkt.

    Hab diese ausgebaut und sehe da, das Bremslicht auf der Heckklappe ist wieder aus und geht nur beim Bremsen an wie es sein sollte.
     
  12. #10 john-live-wi, 28.12.2012
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    das ist mir zwar neu. :gruebel::gruebel::gruebel: aber ok , öfter mal was neues.
    da der wagen Standlicht/Positionlicht und Bremslicht extra hat .

    du fährst aber Galaxy 1 oder???
     
Thema:

Bremslicht brennt während der fahrt.

Die Seite wird geladen...

Bremslicht brennt während der fahrt. - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta fährt nicht

    Fiesta fährt nicht: Hallo an alle Schrauber Wir haben einen Fiesta mk6, 2002, 1,4tdci. Das Problem, er fährt nicht Auch bei laufenden Motor kann man ohne die Kupplung...
  2. Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch

    Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch: Hi zusammen, ich habe seit heute einen Mondeo MK1 und habe das Problem das das Gebläse auf keiner Stufe funktioniert. Die Sicherung 37 brennt...
  3. Bremslichter leuchten dauerhaft

    Bremslichter leuchten dauerhaft: Mir ist gerade aufgefallen, das wenn die Lichter eingeschaltet werden, alle 3 Bremsleuchten an sind. Es reicht schon das Standlicht, schalte ich...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW sorry nochmal wegen der zündkerzen , auto fährt schwerer.........

    sorry nochmal wegen der zündkerzen , auto fährt schwerer.........: hallo, also kerzen sind ja jetzt erfolgreich gewechselt. hab die von bosch drin. das auto zittert nicht und fährt soweit gut aber ich merke, dass...
  5. KA 2 (Bj. 09-**) RU8 Reifen - Sommerreifen / Winterreifen - Welche fahrt ihr?

    Reifen - Sommerreifen / Winterreifen - Welche fahrt ihr?: Grüße!! Da ich gestern leider die Tüv-Prostituierte geprellt habe (bezahlt, aber nichts bekommen), brauch ich nun aktuell Zwei neue Sommerreifen,...