Bremslichtlampe leuchtet...geht die batterie leer?

Diskutiere Bremslichtlampe leuchtet...geht die batterie leer? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo bei mein Ford Escort Kombi Bj: 93 hat vor 2 monate mal die bremslicht lampe bei der fahrt angefangen zu leuchten....ich habe erst gedacht...

  1. #1 nostral6666, 21.01.2007
    nostral6666

    nostral6666 Guest

    Hallo bei mein Ford Escort Kombi Bj: 93 hat vor 2 monate mal die bremslicht lampe bei der fahrt angefangen zu leuchten....ich habe erst gedacht die bremsbelege wären verschlissen.....oder ein wackelkontakt in der handbremse...weil wenn ich die anziehe leuchtet die lampe ja auch.....

    nun....keine 2 km später wo ich auf ein baummarkt stand...hab ich danach den wagen net mehr anbekommen...batterlie leer...

    so neue gekauft,.....die lampe war wieder aus.....

    und nun...nach 2 monaten leuchte die handbremse/bremsleuchte wieder auf..nur ab und zu.....wieso???????

    kann das irgendwie damit zusammen hängen das meine lichtmaschine nicht mehr laden tut....? aber wieso leuchtet dann nicht die batterie lampe? wie kann ich schauen ob meine lichtmaschine noch laden tut...wie teuer und wie würden diese dinger heissen wo mann es mit macht...ich würde mich über eure antworten sehr freuen.....

    oder........andere lampen wie die von der batterie leuchten nicht wärend der fahrt...nur..die eine bremsleuchte...aber nur 1-2 sec und wieder weg........

    lg Nostral6666
     
  2. #2 petomka, 21.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Die Bremskontrolle leuchtet enteder bei angezogener Handbremse oder bei niedrigen Bremsflüssigkeitsstand, wie sieht der Bremsflüssigkeitsstand bei dir aus? Die Batterie, glaub ich, fand eher einen natürlichen Tod und hat mit der Kontrolleuchte nichts zu tun.
     
  3. #3 nostral6666, 21.01.2007
    nostral6666

    nostral6666 Guest

    @ petomka oh da könntest du recht haben. du hast echt denn goldenen oscar verdiehnt *überreich* mhh ja wo vor 2 monaten sie platt ging..die battery hatte ich davor 5 tage denn wagen nur am stehen...dann hatte ich die lüftung auf dem ganzen weg nach dem baummarkt auf 3 die anlage an...und auf dem parkplatz das radio auch an......nur komisch da leuchtete die bremslampe auch....auf einmal...

    mhhh die bremsflüssigkeit..ich werd sie morgen mal nachschauen....sie ist schon sehr alt...mir wurde in der werkstadt mal egsagt die müsste dringend gewechselt werden..ich schaue morgen mal nach ob noch genug drinne ist....

    was passiert eigentlich wenn die lichtmaschine nicht mehr laden tut..und ich fahre eine lange strecke...geht der motor dann aus? oder...solange wie der motor an ist...kann er nicht durch die battery ausgehen?

    ein beispiel:

    der plus pol..an der battery würde mann abmachen beim fahren..oder er würde abspringen....geht dann der wagen sofort aus? weil bei mir wo ich die battery eingebaut habe..hab ich gesehen das der plus...pol...der auf der battery kommt gebrochen ist...ok..ich habe ihn provesosisch.. drann gemacht so das er kontakt bekommt...^^ würd mich mal aber intresieren wenn er ab gehen würde bei der fahrt was dann pasieren würde^^

    mhh ich hätte da ncoh ne frage für ein anderen bereich....bei mit regnet es durch die fahrertür rein irgendwie..es wurde schon mal 3 mal in der gleichen werkstadt es versucht...durch..andere folie es zu beheben..nur ging immer die folie ab..ich habe dafür 120 euro bezahlt..ärgerlich ist..das es schon wieder feucht ist...kann mann das vielleicht selbst beheben?

    noch mal danke für eure hilfe.... ist echt super das forum hier:-D *herzlichen dank*

    LG Nostral
     
  4. #4 petomka, 21.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Sollte die Lichtmaschine nicht mehr laden, kannst du noch solange fahren, bis die Batterie ncht mehr genügend Strom liefert. Wenn du ein Multimeter hast, kannst du deine Lima mehr oder Weniger selbst prüfen. Alle Verbraucher einschalten (Lüftung, Licht, Heckscheibenheizung,...) und die Spannung an der Batterie messen, sollte mehr als 14 Volt betragen.
    Kommt drauf an, wann der Pol von der Batterie springt, vor dem starten passiert nichts, der Wagen springt nicht mal an, nach dem starten hast du ein Problem, der abgesprungene Pluspol könnte auf Masse kommen und dir dein Fahrzeug abfackeln, der Motor und die restlichen Verbraucher wird solange der Motor läuft von der Lichtmaschine mit Strom versorgt.

    Eswird eigentlich nur eine Folie mit doppelseitigen Klebeband angebracht, das hält eigentlich ganz gut.

    Zur Bremse nochmal, es könnte auch was undichtsein an deiner Bremsanlage, sollte es soweit kommen, dass der Voratsbehälter leer ist, trittst du beim nächsten Bremsvorgang ins leere, d.h. du kannst fast nicht mehr bremsen.
     
  5. #5 MucCowboy, 21.01.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ...und bei Leerlaufdrehzahl geht Dir der Motor vermutlich aus, weil dann die Lichtmaschine nicht genug Strom für das ganze Bordnetz liefert. Dafür sollte ja die Batterie da sein.

    @Tom: hat die Batterie nicht auch eine wichtige Funktion zum Puffern und Glätten vom Lima-Strom? Ich denke da an die ganze empfindliche Elektronik an Bord, die "schlechten" Strom garnicht gut verträgt, wenn die Batterie weg ist.:fragezeichen:

    Grüße
    Uli
     
  6. #6 petomka, 21.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Empfindliche Elektronik am 93er Escort? Bei den neueren Fahrzeugen hast du da wirklich ein Problem, der Escort läuft ohne weiteres auch im Leerlauf, kommt aber wirklich drauf an, welche Verbraucher er alles zugeschalten hat.

    Die Oberwelligkeit ist mit und ohne Batterie im Spannungsprofil vorhanden.
     
  7. #7 Hacky67, 22.01.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Ähhh... T´schuldigung, Tom... - aber: Einspruch.

    Das, was Uli sicher meint, bezieht sich weniger auf die Fahrzeugelektronik, als auf den Generator selber.

    Das Ereignis "Motor läuft - Batterie wird abgeklemmt (gebrochene Polklemme ?!?)" hat sehr wahrscheinlich den Generator gehimmelt.

    Ursache: Sicherlich weisst Du, daß der Spannungsregler, wie der Name schon sagt, an der Lichtmaschine (eigentlich: Generator) die Höhe der erzeugten Spannung regelt.
    Wie macht er das?
    Bedauerlicherweise nicht durch einen ziemlich konstanten Gleichstrom zur Erregerwicklung, sondern mittels eines sogenannten "Tastverhältnisses".
    Dieses entsteht dadurch, daß der Regler die volle, vom Generator selbst erzeugte, Spannung in die Erregerwicklung schickt. Und zwar solange, bis der Spannungsregler feststellt, daß die induzierte Spannung die gewünschte (Regel-)spannung überschreitet. Daraufhin unterbricht der Spannungsregler die Stromversorgung der Erregerwicklung.
    Sobald er dann feststellt, daß die Regelspannung unterschritten wird, gibt er die Stromversorgung wieder frei.

    Nun ist es so, daß nicht nur bewegte Magnetfelder Spannungen induzieren, sondern auch sich verändernde - in diesem Fall durch Auf- und wieder Abbau.
    (Denke mal an deine Netzteile. Da rotiert auch nichts...)
    Da kommen nun also die, durch die Rotation und die, durch das sich ändernde Magnetfeld induzierten Spannungen zusammen. Ausserdem kommt noch ein elektromagnetischer Effekt (Hysterese) hinzu.

    Das alles führt zu Spannungspitzen (sogenannten "Transienten") im erzeugten Strom von bis zu 40 V.
    Diese Transienten werden gewöhnlich von der Batterie abgepuffert (die sich dabei wie ein Kondensator verhält).

    Keine Batterie - keine Pufferung. Logisch?

    Folge: Die Transiente wird als Erregerstrom genutzt. Dann schätze mal, was die für eine Spannung induziert... - und: ja, das ist ein sich selber verstärkender Effekt.
    Das halten die Gleichrichterdioden im Generator nicht aus.
    Eine (gibt immer zuerst nach...) schlägt durch. Dadurch wird schlagartig eine der drei Wicklungen im Generatorgehäuse unwirksam. Der erzeugte Strom oszilliert in ihr nur noch hin und her. Zusätzlich wirkt sie nun wie eine Wirbelstrombremse. Was zur Folge hat, daß der Generator nun mehr Drehmoment vom Motor benötigt - das alles aber nur in Wärme umwandelt.
    Der Spannungsregler liefert mit Hilfe der verbliebenen zwei Spulen nach wie vor die Regelspannung - weshalb ein Nachmessen der Ladespannung witzlos ist.
    Ebenfalls wegen der vorhandenen Spannung spricht auch die Ladekontrollleuchte nicht an.
    Trotzdem liefert der Generator nicht mehr die erforderliche Stromstärke.

    Dieser Defekt lässt sich durch den (relativ preisgünstigen) Wechsel des Spannungsreglers nicht beheben.
    Nötig wäre ein Ersetzen der defekten Diode auf der sogenannten Diodenplatte.
    Dazu müsste die Lichtmaschine zerlegt werden.
    Das lässt sich als Werkstattarbeit wirtschaftlich nicht darstellen,
    Selberschrauber sind damit meist überfordert.
    Somit bleibt nur der Austausch des kompletten Generators.

    Daher gilt seit Einführung des Drehstromgenerators:
    NIE! NIEMALS!! AUF GAR KEINEN FALL!!! BEI ANGETRIEBENEM GENERATOR DIE BATTERIE ABKLEMMEN!!!!

    Um nun sicherzustellen, daß nicht auf einen (leider sehr wahrscheinlichen...) Verdacht hin, die komplette Lichtmaschine gewechselt wird, komme ich nun noch auf "Nostral"´s Frage zurück:

     
    RB gefällt das.
  8. #8 MucCowboy, 22.01.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    @Hartmut: Du hast Dich mal wieder selber übertroffen ;)

    Auch der '93er Escort hat ein Motorsteuergerät, ein Radio und ggf. ein ZV-Modul, das bei oberwelligem Strom Schaden nehmen kann. Von 40V-Spannungsspitzen will ich garnicht reden.

    Wie kann eine Polklemme brechen? Vielleicht durch Überdrehen der Schraube (Gewinde gerissen), oder indem ein Kabel direkt zwischen Klemme und Pol eingeklemmt wurde (Überstreckung des Weichmetalls der Klemme)?

    Besser die Klemmen ersetzen und kein Risiko eingehen.

    Grüße
    Uli
     
  9. #9 nostral6666, 22.01.2007
    nostral6666

    nostral6666 Guest

    wow...euch allle ne oscar überreichen muss...hier bekommt mann ja noch mehr antworten...wie bei eine reale werkstadt.....*mega doll freu*
    @ petomka @ MucCowboy @ Hacky67 wow...ihr habt sogar...noch so intensiv es erklärt...mit diesewe physikalische erklärung das ist traumhaft^^

    ich denke hacky67 hat bestimmt ein meister brief...für kfz oder? *neugirig frag* dir auch 1000 dank für deine antwort.....auf deine frage mit der klemme...ich hab dises kombi....da ich nachwuchs bekommen hab..mir zu gelegt..2003....leider bei ein unseriösen händler..er wusste das ich ein kind bekommen hab...und hat mir diesen wagen verkauft...es ging viel kaput...selbst..manche werkstädten...haben gesagt...sie würden nicht die spur vorne einstellen können...wieso weiss ich bis heut noch net...das komische war..das der wagen...wenn ich gerade ausfahren wollte..und heute noch..immer nicht..direkt gerade ausfährt...so macht echt keine weite fahrt spass..da mann wie soll mann erklären..immer am lenkrad leicht drehen muss...tüv komische weise bekommt er immer wieder....nur die reifen nutzen sehr schnell ab....aber fahren tut er ja^^ hätte ich mal mein 3 türer golf 3 behalten..da hat er mich auch noch verarscht war ne golf 3 bj: 1993 new orleans..mit elektrisches schiebe dach..keine mängel..war aus 2te hand...km: 160000 er gab mir damals nur...1300 euro..der ford...kostete 1900 euro so musste ich noch drauf zahlen....selbst meine musik anlage musste ich im golf lassen...ja ich war mega doooof............

    so nun auf deine frage..wo ich auf dem baummarkt stand...und meine frau noch mir ein extra 13er schlüssen gekauft hat..erst die batterie von praktiker...dann bekamm..ich die schraube net ab...weil die so tief war....ok,..10 schlüssel und so ne kram hab ich immer im auto..da hab ich bemerkt das der plus pol klemme gebrochen war.....wie heisst denn das teil..sind die dinger unsiversal? weil dann würd ich mir nächste woche ne neuen hollen.........

    mann ich freue mich voll über eure antworten.....ich hätte mal noch eine frage..........

    wenn der wagen kalt ist..und über nacht steht...dann geht er zwar gut an und fährt....bis zur nächsten...gelegenheit wo ich mal halten muss...so nach 1 min fahren..dan geht er aus.......................aber wenn ich 3 min auf dem parklatz stehe...dann geht er nicht aus....irgendwie wenn er war wirt ist alles wieder normal......könnte das sein..das der kaltstater...nicht rein geht...? oder wäre es der luftmengen messer?.....oder..mir ist aufgefallen das rohr..was auf dem einspritzer ist was zum luftfilter kasten geht ..darin ist ein gummi...was das abdichtet..so das an der ansaugbrücke...keine fremde luft angezogen wird...darin ist ein gumi....könnte es schon pöros sein so das da minimal luft rein kommt...?

    naja...noch mal danke...und hacky67 deine mail...war ja besonders intesiv..hab sie mir mal ausgedruckt.....weil dort steht so viel wissen drann..wenn das board mal hier user des jahres 2007 hier mal eine wählung macht...nehme ich dich natürlich ...noch mal vielen dank...........

    LG Nostral666

    ps: noch eine kurze frage..wenn ich fernlicht anmache...geht alles licht aus....ich meine tacho beleichtung sie ist dann weg...aber die lampen leuchten......das war auch schon seit ich dem wagen habe...aber das ist nur wenn ich fernlicht anmache...auch ist mein standlicht ohne funktion...komisch ist das zwar ein neuer..sicherungskasten eingebaut wurde...aber..ich dachte cool dann würde alles wieder gehen..von wegen..das gleiche wie vorher....^^
     
  10. Leon

    Leon Guest

    Könnte am Kombischalter liegen. Das Ding, womit Du blinkst und das Licht an und aus machst. Bekommste bei eBay recht günstig, der Einbau geht selbst mir leicht von der Hand.
     
  11. #11 wolfram.winkler, 19.10.2010
    wolfram.winkler

    wolfram.winkler Neuling

    Dabei seit:
    15.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 1999, 1,3
    Deutsche Sprache?

    Soll das etwa verständliches Deutsch sein?
    Ein bißchen mehr Sorgfalt wäre hier nötig.
     
  12. #12 DerGraf, 19.10.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Bei dir auch, das Thema ist über 3,5 Jahre alt:versohlen::rasend:
     
  13. #13 MucCowboy, 19.10.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wir, die wir damals (in grauer Vorzeit) darauf geantwortet haben, sind jedenfalls mit seinem Schnodder-Dialekt klargekommen, Herr Oberlehrer :weinen2:

    Ich weiß ja nicht, aber ich finde nicht, dass drei Tage und zwei Beiträge hier im Board Referenz genug sind, uns den Umgangston vorgeben zu wollen. Einfach so ankommen und Vorschriften machen ist auch nicht der beste Stil. Vielleicht wäre das mal eine Überlegung wert.

    Grüße
    Uli
     
  14. #14 wolfram.winkler, 20.10.2010
    wolfram.winkler

    wolfram.winkler Neuling

    Dabei seit:
    15.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 1999, 1,3
    @ DerGraf

    Da ich erst jetzt seit Kurzem dieses Forum besuche, konnte ich auch nicht eher den Schreibstil bemängeln.
    Es ist schon eine Frechheit, wie manche User die deutsche Sprache förmlich vergewaltigen.
    Bei vielen Beiträgen hatte ich jedenfalls Probleme zu erkennen, was der Schreiber überhaupt aussagen wollte.
    Das vorliegende Beispiel habe ich spontan ausgewählt, das Erstellungsdatum hat mit meiner Kritik nichts zu tun.
    Ich behaupte auch nicht, dass ich fehlerfrei schreibe, aber ein gewisses Maß an korrekter Rechtschreibung und Grammatik setze ich einfach voraus, wenn man sich öffentlich äußert.

    @ MucCowboy

    Die Anzahl der Beiträge hat weder mit Qualität noch mit dem Recht, seine Meinung zu äußern, zu tun.
    Wenn ich mir die Antworten einiger Vielschreiber anschaue, kann man getrost 60% davon löschen, ohne dass wichtige Informationen verloren gehen.
    Also bitte nicht auf der Anzahl der Threads herumreiten.

    Ein Forum besuche ich und wahrscheinlich auch viele andere User, um relevante Informationen oder Lösungen für Probleme innerhalb kürzester Zeit zu erhalten.
    Da ist es Zeitverschwendung, sich durch kaum verständliche, mit vielen unnötigen Äußerungen gespickte Threads zu quälen.

    Danke übrigens für die Anrede "Oberlehrer", ich sehe das als Kompliment.

    In anderen Foren gibt es Moderatoren, die auf mangelnde Rechtschreibung und Verständlichkeit hinweisen, hier kommt das eher selten vor.

    MfG.

    W. Winkler
     
  15. #15 DerGraf, 20.10.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Also vorweg ich gebe dir recht, das so mancher hier so seine Schwierigkeiten hat sich in klaren,verständlichen Sätzen auszudrücken.Und bin der letzte der sagt:schriebtdochaleewirirwolltistdochprima!!!1elf!1;)

    Aber jetzt mal ehrlich es juckt doch keinen was irgend jemand vor über 3 Jahren falsch geschrieben hat.

    Dank dir gehört dieses Thema nun auch zu dennen.(Siehe Fettschrift)

    Ein altes Thema rauskramen, nur um sich über die Rechtschreibung zu Beschweren finde ich ehrlich gesagt ziemlich daneben.
    Wenn du wenigstens was zu dem Thema ansich zu sagen hättest wäre das ja noch alles ok.

    Ich empfehle: http://www.korrekturen.de/
    Da kannst du dich austoben.
     
  16. #16 deFloW, 20.10.2010
    Zuletzt bearbeitet: 20.10.2010
    deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Oh man alter du bist hier nich im Mercedes- oder Porsche-Forum, ja?!^^:mies:

    Hier sind halt nicht nur manche Autos untere Mittelklasse...Das ist ein FORD-FORUM! Hier sind halt viele denen ein Auto wichtiger als Bildung ist, ok?!:) Und die brauchen auch Hilfe.:nene2: Das ist halt mittlerweile so in Deutschland. Also sei ein gutes Mitglied der Gemeinschaft und versuch den Leuten mit deiner Bildung hilfreich zu sein anstatt sie runterzumachen.

    Find dich damit ab oder such dir ein anderes Ford-Forum^^ ohne Assi`s oder Imigrierte oder gewöhn dich einfach dran, Herr Oberlehrer^^;)

    Naja die Zeit wirds zeigen, ob du deinen soeben verkündeten, hohen Qualitätsstandard halten kannst...:gruebel:

    Btw: Ich empfinde es immer als spannende Herausforderung, wenn der User etwas "anders" schreibt, als das man es direkt versteht^^ So wie ein Kreuzworträtsel, da will man ja auch nicht direkt die Lösung wissen, sondern diese selbst herausfinden^^
     
  17. #17 MucCowboy, 20.10.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Das ist (leider) eine bekannte Tatsache. Nun, da gibt es einen recht guten Selbstheilungsweg: einfach nicht darauf antworten. Irgendwann merkt der Schreiberling, dass er gegen die Wand redet und ändert entweder seine Art oder wendet sich ab. In dem allermeisten Fällen regelt sich das von alleine, ohne (sorry) rechthaberische Ermahnungen.

    Das tun sie hier auch, aber eben vielleicht weniger als Du es gerne hättest. Nun, es ist eben der Führungsstil dieses Forums hier. Dich auf den Usus des Gastgebers (dieses Forum) einzustellen, dürfte Dir in den wenigen Tagen vielleicht die Zeit gefehlt haben - das meinte ich mit dem Hinweis auf Deine kurze Verweildauer hier -, aber das solltest Du für das allgemeine Klima hier an Board vielleicht schon tun, oder Dir sprachlich straffere Ebenen suchen. Es heißt ja nicht, dass Du jetzt auch so losbrabbeln sollst (tu ich ja auch nicht), aber toleriere bitte einfach, was die Forumsleitung auch durchgehen lässt.

    Grüße
    Uli
     
  18. #18 wolfram.winkler, 21.10.2010
    wolfram.winkler

    wolfram.winkler Neuling

    Dabei seit:
    15.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 1999, 1,3
    @ DerGraf

    Ich sehe meine Bemerkungen keinesfalls als unnötig an, wenn es Dir Recht ist suche ich einen aktuellen Beitrag aus, der ebenso unverständlich ist, damit niemand mehr auf dem Alter des Beitrages herumreiten kann (Das war jetzt nicht Ernst gemeint).

    @ deFloW

    Ich nehme den Rat von MucCowboy an und werde Deinen Beitrag nicht kommentieren.

    @ MucCowboy

    Ich werde es hinnehmen müssen, dass auf die Qualität der Beiträge nicht so geachtet wird, wie ich es mir vorstelle, kann es aber nicht tolerieren.
    Bitte jetzt keine Diskussion anfangen, worin der Unterschied zwischen "hinnehmen" und "tolerieren" besteht.

    Damit ist für mich diese Debatte beendet.

    MfG.

    W. Winkler
     
Thema:

Bremslichtlampe leuchtet...geht die batterie leer?

Die Seite wird geladen...

Bremslichtlampe leuchtet...geht die batterie leer? - Ähnliche Themen

  1. Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus

    Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus: Hi Leute, an meinem Ka Bj.2003 leuchtet ab und zu die Batteriekontrollleuchte. Auf der Batterie gemessen ca. 14 V, Batterie mit einem Prüfgerät...
  2. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  3. Neue Batterie ? Ja oder Nein ?

    Neue Batterie ? Ja oder Nein ?: Hi Leute, kurze Frage ... könnt ihr anhand des Bildes erkennen ob ich ne neue Batterie kaufen sollte ? Die Ablagerungen kommen mir doch etwas...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Batterie wechseln

    Batterie wechseln: Hallo, muss ich etwas besonderes beachten wenn ich die Batterie meines 1,8l Focus MK1 VFL austausche. Speziell muss etwas neu angelernt werden,...
  5. Ford 17M/20M/26M (P7) (Bj. 67-71) Batterie Halteblech gesucht

    Batterie Halteblech gesucht: Hallo, suche für "den dicken Willi" jenes oben genannte Batterie Halteblech, welches leider nicht zu bekommen ist. Vielleicht hat es jemand von...