Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Bremspedal hart, Motor läuft im Stand unrund

Diskutiere Bremspedal hart, Motor läuft im Stand unrund im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin liebes Forum, ich bin heute auf der Autobahn gefahren und während der Fahrt gemerkt das auf einmal die Bremse sich sehr sehr schwer treten...

  1. Denden

    Denden Benutzer

    Dabei seit:
    10.06.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Turnier
    Moin liebes Forum,

    ich bin heute auf der Autobahn gefahren und während der Fahrt gemerkt das auf einmal die Bremse sich sehr sehr schwer treten lässt und der Motor im Stand unrund läuft (rhythmisches schleifen). Im Fahrbetrieb jedoch überhaupt kein unterschied zu vorher. Kein Ruckeln gar nichts. Mein Tipp war erst der Bremskraftverstärker, erklärt aber den unrunden Motorlauf nicht.Jemand eine Idee woran das liegen kann?

    Gruß
    Denis
     
  2. Alex26

    Alex26 Forum As

    Dabei seit:
    29.05.2011
    Beiträge:
    607
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,03.2000,2.0 16V 130 PS
    der bremskraftverstärker funktioniert ja mit unterdruck. von daher würde ich mal die unterdruck leitungen genauer ins auge fassen. genauso wie beim unrunden motorlauf. check mal alle unterdruckschläuche
     
  3. Denden

    Denden Benutzer

    Dabei seit:
    10.06.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Turnier
    Okay, klingt gut. Danke schön. Werde ich morgen mal checken
     
  4. #4 Meikel_K, 28.04.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.675
    Zustimmungen:
    985
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das eine hängt mit dem anderen zusammen: http://www.ford-forum.de/showthread.php?t=117566

    Wenn eine Vakuumleitung undicht ist, wird der Bremskraftverstärker nicht evakuiert und der (Otto-) Motor zieht gleichzeitig Nebenluft und hat einen unrunden Leerlauf.
     
  5. Alex26

    Alex26 Forum As

    Dabei seit:
    29.05.2011
    Beiträge:
    607
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,03.2000,2.0 16V 130 PS
    Wie ich schon geschrieben habe

    Gesendet von meinem GT-I8190 mit Tapatalk 2
     
  6. Denden

    Denden Benutzer

    Dabei seit:
    10.06.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Turnier
    Ja, klingt auch einleuchtend. Bin aur jeden Fall ein wenig erleichtert. Dank euch!:top1:
     
  7. Denden

    Denden Benutzer

    Dabei seit:
    10.06.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Turnier
    Ach schorf.. hab die falschen Suchbegriffe eingegeben.

    Aber das war es. Der Schlauch der vom Bremskraftverstärker ist geschmolzen... wie auch immer das passieren konnte:verdutzt:
     
  8. #8 Meikel_K, 29.04.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.675
    Zustimmungen:
    985
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht durch Wärmeeinwirkung?

    Spässle...:) im Ernst, die Ursache muss gefunden werden und ggf. eine Abschirmung wieder hergestellt oder die Verlegung der Vakuumleitung überprüft werden, sonst passiert das ja gleich wieder.
     
    Denden gefällt das.
  9. Denden

    Denden Benutzer

    Dabei seit:
    10.06.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Turnier
    Ach, nicht schlimm... den hab ich verdient :lol:

    Klar muss die Ursache gefunden werden, problem ist nur das im Grunde nur die Klimaanlage im Weg sein kann. Habe einen AT Motor bekommen. Denke mal das es falsch verlegt war.
     
  10. #10 Meikel_K, 29.04.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.675
    Zustimmungen:
    985
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es kann auch sein, dass ein Abstandshalter zwischen 2 Leitungen fehlt.

    Stell mal ein Foto von der Einbausituation hier ein und gib den Motortyp an, dann können die anderen mit dem entsprechenden Motor mal bei sich vergleichen.
     
  11. Denden

    Denden Benutzer

    Dabei seit:
    10.06.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Turnier
    Würde ich gerne machen aber ich hab keinen Blitz :mies: Ist ein 2 Liter 16V. Werde aber, wenn der neue Schlauch da ist, den Weg einmal abfühlen ob was im Weg ist. Bin nur froh das es nichts größeres war. Das mit dem Abstandhalter vermute ich aber auch. So lang ist der Schlauch ja auch nicht das er irgendwo falsch geführt wurde.
     
  12. #12 Meikel_K, 29.04.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.675
    Zustimmungen:
    985
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, ein fehlender Abstandshalter zwischen 2 Leitungen wäre naheliegend. Das kann der Ford-Händler doch im Ecat sehen, wenn er die Vakuumleitung heraussucht, und bei Bedarf gleich mitbestellen.

    Die Vakuumleitung verbindet halt den fest an der Spritzwand sitzenden BKV mit dem Ansaugkrümmer, der jede Motorbewegung beim Starten und bei Lastwechseln mitmacht. Da ist schon Dynamik drin.
     
Thema: Bremspedal hart, Motor läuft im Stand unrund
Besucher kamen mit folgenden Suchen
  1. bremspedal hart und motor läuft

    ,
  2. ford mondeo mk2 bremspedal hart

Die Seite wird geladen...

Bremspedal hart, Motor läuft im Stand unrund - Ähnliche Themen

  1. Motor Problem

    Motor Problem: Hallo zusammen. Brauch mal Hilfe von euch . Habe mein 1.8 16v cabrio Problem. Der Motor ruckelt wenn mann gas gibt oder das Gas zum Beispiel...
  2. Mondeo 1 (Bj. 93-96) GBP/BNP Läuft nur auf 2 Zylindern...?

    Läuft nur auf 2 Zylindern...?: Hallo, mein 1,6 Liter Mondeo (Zetec, 88PS) ruckelt sehr und ist nun nicht durch den TÜV gekommen. Angeblich soll er auf nur 2 Zylindern laufen,...
  3. 2,0 EcoBlue ATM welches Motor Oel

    2,0 EcoBlue ATM welches Motor Oel: Hallo und guten Morgen. Kann mir einer die genauen Spezifikationen nennen wodrauf ich beim Oel kaufen achten muß. Wollte mir was zum Nachfüllen...
  4. Transit VI (Bj. 06-13) F**6 Motor tauschen von 85 auf 110 PS

    Motor tauschen von 85 auf 110 PS: nach einem Motorschaden bei einem 8566\AGU mit 85 PS Baujahr 2010 stehe ich vor de Frage ist der Einbau eines 110 PS Austauschmotors möglich und...
  5. Fiesta 7 Facelift (Bj. 12-**) Motor Störung grundlos?

    Motor Störung grundlos?: Hallo zusammen :) Habe extra einen Account erstellt, da ich wirklich auf euch als Fachleute hoffe :weinen: Mein Wagen: Ford Fiesta Facelift;...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden