Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Bremsprobleme

Diskutiere Bremsprobleme im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; :mies: Hallo User, habe wieder mal ein kleines Problem.... Ab und zu leuchtet meine ABS Lampe, bei mehrmaligem betätigen des Bremspedals erlischt...

  1. Maykay

    Maykay Neuling

    Dabei seit:
    08.03.2012
    Beiträge:
    24
    Zustimmungen:
    0
    :mies: Hallo User,

    habe wieder mal ein kleines Problem....
    Ab und zu leuchtet meine ABS Lampe, bei mehrmaligem betätigen des Bremspedals erlischt sie dann aber wieder..

    Zum Zweiten habe ich ebenso gemerkt, dass bei langgezogenen Bremswegen ich einen Rückschlag im Bremspedal verspühre.

    Nun meine Frage, was ist da wieder los `?
    PS: Beläge und Scheiben neu.
     
  2. #2 GeloeschterBenutzer, 08.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann wird sich wohl die ABS einheit verabschieden oder das teil hat ein
    problem mit der spannungsversorgung .
     
  3. #3 klaralang, 09.09.2012
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    930
    Zustimmungen:
    8
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    wo hast Du denn deine Bremscheiben gekauft ?
    Ich hatte letztens so Billigdinger aus der Bucht verbaut (Fiesta), und die waren nach 2000km so pulsierend das ich sie durch Markenartikel ersetzt hab.
     
  4. Maykay

    Maykay Neuling

    Dabei seit:
    08.03.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Habe zur Zeit leider billig ebay Bremsscheiben drauf . . .:mies:
     
  5. Maykay

    Maykay Neuling

    Dabei seit:
    08.03.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Kurz Frage noch, wo befindet sich eigentlich die ABS Einheit im Motorraum ?
     
  6. #6 GeloeschterBenutzer, 17.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    unterhalb von der sicherungsbox
     
  7. #7 Daniel08, 19.09.2012
    Daniel08

    Daniel08 Benutzer

    Dabei seit:
    23.04.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    2 Mal Focus 99' u. 04'
    Hallo Maykay,

    bei dein Problem ist es immer ratsam eine Fehlercodeabfrage zu machen!
    Es kann ein Sensorproblem sein oder Kabelstrang. Aber zu 99% nicht die ABS-Einheit.

    Mfg
     
Thema:

Bremsprobleme

Die Seite wird geladen...

Bremsprobleme - Ähnliche Themen

  1. Capri III (Bj. 78-86) GECP Bremsprobleme

    Bremsprobleme: Hallo, habe von einem Bekanten nen 83'er capri, 2.3er v6 zur "Pflege" mit folgendem Problem: er zieht beim Bremsen stark nach links. Habe schon...
  2. Galaxy 1 (Bj. 95-00) WGR bremsprobleme-niederdruckpumpe defekt?

    bremsprobleme-niederdruckpumpe defekt?: ...hallo... ...habe vor 2 wochen einen ford galaxy 1.8 tdi ghia automatik von 12/2000, km 162000 , gekauft.... ...zu hause hatte ich dann in...
  3. C-MAX (Bj. 03-07) DM2 Bremsprobleme beim C-Max

    Bremsprobleme beim C-Max: Hallo Ford Freaks, ich bräuchte da mal Eure Hilfe [IMG] : Mein C-max Bj 96 2,0l Benz. km 92.000 hat vor gut 10 Monaten bei km 72.000 neue...
  4. ford focus bremsprobleme:-( Hilfe

    ford focus bremsprobleme:-( Hilfe: hallo jungs hab mir vielleicht vor 1,5 jahren meine bremsen komplett erneuert , teile waren komplett von erstausrüster... seit paar monaten...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Bremsprobleme

    Bremsprobleme: Moin Leute, ich habe bei meinem Mondeo folgendes Problem: Wenn ich bei geringer Geschwindigkeit (ca 40km/h) stärker auf die Bremse trete dann...