Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Bremsprobleme

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von andy25, 31.07.2010.

  1. andy25

    andy25 Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Ich hatte mir vor 3 Jahren einen gebrauchten Mondeo 2,2 TDCI EZ.2003 gekauft und ich war von Anfang an unzufrieden mit der Bremsleistung.Ich will damit sagen die Bremsen sind einfach *******sen.Es gibt keinen richtigen Druckpunkt am Pedal es ist wie wenn ich in ein Kissen trete.Mein Ford Händler meinte alles wäre in Ordnung.Die Bremsen wurden auch schon entlüftet und mit neuer Flüssigkeit befüllt,half aber auch nichts.
    Als ich vor kurzem außerplanmässig in Österreich in eine Ford Garage mußte,sagte mir der Meister nach einer Probefahrt die Bremsleistung wäre sehr schlecht,das könnte mit den hinteren Bremssättel zusammenhängen.Vielleicht weiß jemand von euch etwas über dieses Problem.:wuetend:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Montgommery, 31.07.2010
    Montgommery

    Montgommery Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III B4Y 1,8l
    Also ein Problem mit den Hinteren Bremssätteln hatten wohl schon sehr sehr viele (Ich auch).
    Ich könnt mir das mit dem Druckpunkt nur irgendwie so erklären, dass der Sattel nie wirklich in seine ausgangsposition zurückgeht. Bremsleistung müsstest du dann aber trotzdem haben:gruebel:
    Wie siehts denn mit den Belegen und Scheiben aus? Sind die noch gut, bzw. weist du ob da irgendwelche ...ich nenn es mal Chinateile oder so verbaut wurden.

    Und noch etwas trivialer gedacht...(bin selbst eher unproffessionell ;) )...vileicht hängt es ja mit dem Pedal selbst oder der Bremskraftverstärkung zusammen?
     
  4. andy25

    andy25 Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Scheiben und Beläge wurden schon mal gewechselt,hat aber nichts gebracht.
    Bremskraftverstärker kann es nicht sein,dann würde sich das Pedal beim Bremsen verhärten.Ich werd mal zum Boschdienst fahren,mal sehen was die meinen.
     
  5. #4 smirot, 31.07.2010
    Zuletzt bearbeitet: 01.08.2010
    smirot

    smirot Auto-Hypochonder

    Dabei seit:
    20.11.2009
    Beiträge:
    63
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK 3 2.0 TDCi Ghia Turnier
    Also, gleiches Problem habe ich auch, wurde auch schon hier diskutiert

    http://www.ford-forum.de/showthread.php?t=31315

    Ich fasse meinen Fall nochmal kurz zusammen:

    -Nach dem Kauf alles OK

    -Vor etwa 3 Monaten merkte ich, dass wenn ich z.B. an der Ampel mit dem Fuss auf der Bremse stehe, das Bremspedal immer weiter durchrutscht.

    -Bremsscheiben und Beläge mit original Ford Teilen vorne und hinten erneuert Bremsbelagführungen gereinigt, Bremssättel leichtgängig=keine besserung

    -Bremsflüssigkeit getauscht = keine Besserung

    -Nochmals die Bremsanlage entlüftet = Nur kurzzeitige Besserung (1/2 Tag)

    Ich kann an der Bremsanlage auch keine Undichtigkeiten erkennen, die Bremsleistung an sich ist eigentlich auch OK. Wenn ich mich bei ausgeschaltetem Motor mit aller Kraft auf die Bremse stelle, gibt das Pedal NICHT nach.


    Allerdings finde ich das Gefühl mit dem "Luftkissen-Bremspedal" nicht gerade beruhigend.

    Mein Verdacht geht auch in Richtung Bremskraftverstärker. Alles andere ist augescheinlich in Ordnung.

    Bin also gespannt was der Bosch Dienst zu deinen Bremsen sagt.

    MfG
    smirot

    -
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bremsprobleme

Die Seite wird geladen...

Bremsprobleme - Ähnliche Themen

  1. Capri III (Bj. 78-86) GECP Bremsprobleme

    Bremsprobleme: Hallo, habe von einem Bekanten nen 83'er capri, 2.3er v6 zur "Pflege" mit folgendem Problem: er zieht beim Bremsen stark nach links. Habe schon...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Bremsprobleme

    Bremsprobleme: :mies: Hallo User, habe wieder mal ein kleines Problem.... Ab und zu leuchtet meine ABS Lampe, bei mehrmaligem betätigen des Bremspedals erlischt...
  3. Galaxy 1 (Bj. 95-00) WGR bremsprobleme-niederdruckpumpe defekt?

    bremsprobleme-niederdruckpumpe defekt?: ...hallo... ...habe vor 2 wochen einen ford galaxy 1.8 tdi ghia automatik von 12/2000, km 162000 , gekauft.... ...zu hause hatte ich dann in...
  4. C-MAX (Bj. 03-07) DM2 Bremsprobleme beim C-Max

    Bremsprobleme beim C-Max: Hallo Ford Freaks, ich bräuchte da mal Eure Hilfe [IMG] : Mein C-max Bj 96 2,0l Benz. km 92.000 hat vor gut 10 Monaten bei km 72.000 neue...
  5. ford focus bremsprobleme:-( Hilfe

    ford focus bremsprobleme:-( Hilfe: hallo jungs hab mir vielleicht vor 1,5 jahren meine bremsen komplett erneuert , teile waren komplett von erstausrüster... seit paar monaten...