Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Bremsverschleißanzeige an/Bremskraftverstärker knackt u. geht nach vorne beim Bremsen

Diskutiere Bremsverschleißanzeige an/Bremskraftverstärker knackt u. geht nach vorne beim Bremsen im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bei meinem Vaters BNP BJ.97er 1,8l 115PS Kombi Ghia leuchtet seid gestern die Bremsverschleißanzeige im Mäusekino. Wir hatten alle 4 Räder...

  1. fk90

    fk90 Benutzer

    Dabei seit:
    24.09.2011
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, bj 97
    Hallo,

    bei meinem Vaters BNP BJ.97er 1,8l 115PS Kombi Ghia leuchtet seid gestern die Bremsverschleißanzeige im Mäusekino. Wir hatten alle 4 Räder ab, min. noch 6mm auf jedem Belag, an den Kontakten für die Verschleissanzeige deren Leitungen ist kein Defekt erkennbar.
    ( normal das nur die Verschleißanzeige auf der Fahrerseite vorhanden ist je Achse )?.

    Desweiteren ist beim Bremsen im Stand ein Knacken im Pedal spürbar und hörbar beim kompletten durchtreten im letzten Stück ). Am Pedal und deren Aufhängung konnten wir ebenfalls kein Defekt erkennen.
    Beim durchtreten der Bremse sieht man wie der Bremskraftverstärker ca. 3mm nach vorne geht/ sich aufbläht.

    Das Knacken ist entweder bei den ersten 1 bis 2 mal hörbar wenn der Wagen aus ist bzw. immer wenn er läuft.

    Ist der Bremskraftverstärker/ Hauptzylinder defekt? Bremsen tut er noch wie gewohnt- obwohl er nun sicherheitshalber stehen bleibt.
    Was hat die Verschleißanzeige mit oben möglichen defekt zu tuen?

    Für Antworten, Hilfe und Rat wäre ich dankbar.

    Gruss
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ABS

    zuwenig bremsflüssigkeit im behälter zieht luft
     
  3. #3 GeloeschterBenutzer, 19.11.2013
    Zuletzt von einem Moderator bearbeitet: 19.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die verschleißanzeige für die beläge im mäusekino hat nichts mit der füllstandsanzeige der bremsflüssigkeit zu tun ,
    das sind 2 völlig von einnander unabhängige systeme.


    ab bj 03/97 ist vorn nur noch auf der fahrerseite eine verschleißanzeige vorhanden , hinten müste aber eine auf beiden seiten verbaut sein .

    zum testen die stecker trennen und auf beide pins im stecker kabelstrang masse legen und schauen ob die anzeige aus ist ,
    bleibt dann die kontrolle aus , wenn der stecker gebrückt ist ,
    dann ist der jeweilige bremsverschleisanzeiger am belag defekt .

    zum knacken kann ich nichts sagen weil ichs irgendwie nicht hören kann ;)
     
  4. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  5. #5 FordMondeoFahrer, 19.11.2013
    FordMondeoFahrer

    FordMondeoFahrer Benutzer

    Dabei seit:
    04.11.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK II 2,5
    mahlzeit,

    also ich hatte das auch das im mäusekino die anzeige für die bremsen angezeigt wurden...

    da bei mir aber beläge und scheiben neu sind, kann da also wat nich stimmen...
    ok alle reifen runter, geschaut, vllt nen sattel oder sonst was fest, ok an den sätteln lag das nich scheiben alles auch nix fest....

    ok stecker ab mal reingepustet, da habe ich gesehen ,das in den steckern sich richtig dreck gesammelt hat,
    ka wie der dahin is aber er war da, ... sauber gemacht alles widda zusammen und das problem war gelöst.....

    habe dann auch mal den stecker am tank für die bremse ab und sauber gemacht....

    bisher zeigter nichts mehr an ....


    mfg

    chris
     
  6. #6 MucCowboy, 19.11.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.520
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wie oben schon gesagt, hat der Füllstandssensor absolut nichts mit der Verschleißanzeige zu tun.

    Die Verschleißanzeige besteht aus einem einfachen Kabel, das über die Bremsbeläge auf Masse geführt wird (ok, exakt sind es 2, macht aber vom Prinzip her keinen Unterschied). Ist dieses Kabel irgendwo unterbrochen, d.h.: ist die Durchleitung auf Masse nicht mehr möglich, erscheint die Anzeige. Planmäßig sollte das passieren, bis zunehmender Verschleiß im Belag die enthaltene Drahtschleife zerstört und damit unterbricht. Es kann aber auch jederzeit ein Defekt oder schlechter Kontakt in dem gesamten Kabelweg vom Anzeigemodul bis zum abschließenden Massepunkt sein. Anfällig dafür sind natürlich die freiliegenden Abschnitte in den Radhäusern oder korrodierte Stecker.

    Grüße
    Uli
     
  7. #7 FordMondeoFahrer, 19.11.2013
    FordMondeoFahrer

    FordMondeoFahrer Benutzer

    Dabei seit:
    04.11.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK II 2,5
    mahlzeit,

    das es mit dem behälter nichts zutun hat weiss ich jetzt auch lach....

    nur als ich es sauber gemacht habe wusste ich dieses noch nicht :rofl:

    stecker habe ich nun auch mit ein bischen klebeband begeklebt, hoffe mal da kommt jetzt nimmer so schnell dreck rein ....

    mfg

    chris
     
  8. fk90

    fk90 Benutzer

    Dabei seit:
    24.09.2011
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, bj 97
    Hallo,


    und Danke für die Antworten.

    Stecker der Verschleißanzeige werde ich nochmal checken- brücken.

    ABS?

    Also ABS funkt. und ABS Lampe ist dunkel. Muss noch mal nach den Bremskraftverstärker schauen das knacken kommt wenn er nach vorne geht/ sich aufbläht scheint der Deckel des Gehäuse zu sein der geht.


    Danke und Gruss
     
  9. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ist nur vermutung gewesen mit ABS ich weiss es nicht.
     
  10. #10 MucCowboy, 19.11.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.520
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das soll sich mal eine Werkstatt ansehen. Der Bremskraftverstärker muss bombenfest sitzen, darf sich nicht bewegen. Sonst werden die Bremsleitungen jedes Mal bewegt und damit verbogen. Evtl ist er locker, was auch das Knacken im Bremspedalgestänge erklären würde.
     
Thema: Bremsverschleißanzeige an/Bremskraftverstärker knackt u. geht nach vorne beim Bremsen
Besucher kamen mit folgenden Suchen
  1. hat jedes auto eine verschleißanzeige für die bremse ford

    ,
  2. bremse knacht ford mondeo kombi 2

Die Seite wird geladen...

Bremsverschleißanzeige an/Bremskraftverstärker knackt u. geht nach vorne beim Bremsen - Ähnliche Themen

  1. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  2. Wie wechselt man den Wärmetauscher beim Ford Ka

    Wie wechselt man den Wärmetauscher beim Ford Ka: Halo liebe Foristis:top:,meine Frage steht schon in der Betreffzeile. Leider ist der Wärmetauscher in dem F.-Ka eines Freundes von mir defekt.Er...
  3. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  4. Die elektischen Fensterheber "vorne rechts" und "hinten rechts" spinnen.

    Die elektischen Fensterheber "vorne rechts" und "hinten rechts" spinnen.: ich habe ein Problem mit meinem Focus DYB von 04.2011 HSN: 8566 TSN: AVS Die elektischen Fensterheber "vorne rechts" und "hinten rechts"...
  5. Reparaturkosten Scheibenbremsen u. Beläge

    Reparaturkosten Scheibenbremsen u. Beläge: Hallo zusammen, kurze Frage: Bei meinem Focus Turnier, 75PS, BJ. 1999 müssen die hinteren Scheiben und die Beläge gewechselt werden. Ich habe das...