Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Bremswarnlampe flackert

Diskutiere Bremswarnlampe flackert im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, in letzter Zeit gibts nur Probleme mit unserem "Fuhrpark". Gestern hat mir ein fetter S-Klasse-Mercedes die Vorfahrt genommen. Konnte die...

  1. #1 Caligula, 03.02.2011
    Caligula

    Caligula Benutzer

    Dabei seit:
    28.09.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus-04-1.8/Puma-99-1.7/MX-5-06-2.0
    Hallo,

    in letzter Zeit gibts nur Probleme mit unserem "Fuhrpark".
    Gestern hat mir ein fetter S-Klasse-Mercedes die Vorfahrt genommen. Konnte die Kollision fast vermeiden, aber eben nur fast: Stoßstange rechts kaputt und Kotflügel vorne eingedellt. Lampen und Blinker gehen alle noch.

    Da die Haftung des Gegners durch die Vers. noch nicht bestätigt ist und das gestern Abend passiert ist, so daß ich kruzfristig keinen Leihwagen bekommen habe, bin ich heute gut 80 km zur Arbeit gefahren. Wagen ist fahrbereit. Reifen bei Volleinschlag ohne Berührung mit Radkasten.

    Allerdings kamen beim Fahren nach ca. 40 km folgende Phänomene auf:
    1.) Rechtsblinken (dort wo der Wagen beschädigt ist): Hier zeigte sich ein Mal ein hektisches Mehrfachblinken ganz kurz hintereinander, so stakkatomäßig. Ob das nur innen an der Anzeige so war oder auch Außen kann ich nicht sagen. Man konnte das auch so schnell hintereinander hören. Das hat er noch nie zuvor gemacht und es kam dann auch nicht mehr.
    2.) Wichtiger ist allerdings, daß langsam und schleichend die Bremswarnlampe (die Rote) leuchtete. Erst ganz schwach und dann stärker. hab dann mal leicht die Handbremse angezogen und dann wurde die Lampe wieder schwächer, ging aber nie wirklich ganz aus. Sie fing wieder an zu leuchten, ich Fußbremse und Lampe wurde nach Lösen der Bremse wieder schwächer. Gebremst hat er völlig normal.
    Die Bremsflüssigkeit ist ganz knapp unterhalb von MAX, hat also nichts verloren. Kann das an der Elektrik liegen oder an verschmutzten ABS-Sensoren? Der TÜV hatte zuletzt (beim Vorbesitzer) nur bemängelt, daß die Handbremse nicht ganz auf "Nullstellung" zurückgeht. Kann es damit zu tun haben? Die Lampe leuchtete allerdings während der Fahrt noch nie.

    Danke & VG
    Caligula
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 03.02.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.968
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn ein Blinker (vorne) ausfällt, dann ticken die anderen schneller. Der Kontakt hängt wahrscheinlich an einem Engelshaar, fällt also mal aus, mal tut er es wieder. Sollte nach der Reparatur behoben sein.

    Eine schwankende Intensität der Bremsenwarnlampe ist nicht vorgesehen. Hier liegt vielleicht irgendwo ein Masseschluss durch den eingedrückten Kotflügel vor. Wenn die Lampe aufgrund eines Sensor-Fehlers vom ABS-Modul gesetzt würde, ginge auch die gelbe ABS-Lampe an.
     
  4. #3 TL1000R, 03.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ..auf jeden Fall mal den fehlercode vom ABS-Modul auslesen lassen......da gibts oft Aussagen wie:...."Hab ich schon gemacht,aber die haben nix gefunden"...
    ...deshalb gleich zum BOSCH-Dienst fahren...die können es auf jeden Fall auslesen...
    Leuchtet die ABS-Leuchte beim Starten ?...also in Stellung II des Zündanlaßschalters ....


    ...genau das Thema hatten wir gerade:nur Bremskontrollleuchte flackert/ist an ohne ABS-Leuchte.....nach langem Suchen wurde festgestellt,daß der Vorbesitzer die ABS-Leuchte aus dem KI mitsamt dem Sockel entfernt hatte....

    ..und mal selbstständig den "Selbsttest KI " machen.....hier werden evtl. auch Fehlercodes abgelegt....ist aber nur eine zusätzliche Maßnahme,nicht als Érsatz....

    http://www.werner-koester.de/daten/Mondeo_Servicemenue.pdf
     
  5. #4 Meikel_K, 03.02.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.968
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    An diesen kuriosen Fall musste ich natürlich auch denken, aber die Regel ist das ja wohl nicht.

    Für den Anfang sollte es m.E. genügen, beim Schlüsseldrehen darauf zu achten, ob die gelbe ABS-Lampe überhaupt vorhanden ist, d.h. beim Einschalten der Zündung angeht und wieder ausgeht.

    Wenn sie das tut, aber im Fahrbetrieb nicht angeht, spricht doch die Logik gegen einen Zusammenhang mit dem ABS-Modul, oder?

    Es ist ja auch das beschriebene Glimmen, das gegnen einen "ordentlichen" Fehler und für einen Masseschluss spricht.
     
  6. #5 jogie79, 03.02.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    828
    Zustimmungen:
    7
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Zieh bitte mal denn Stecker des pegelschalter am Bremsflüssigkeitsbehälter ab und schau ob da feuchtigkeit drinn ist,wenn ja hast du denn fehler gefunden,wenn nein lass denn stecker bitte ab und fahr mal ne runde normallerweise leuchtet die lampe dann garnicht auch nicht bei angezogener handbremse ist die lampe aus,kannst du von einen defekten pegelschalter ausgehen.
     
  7. #6 TL1000R, 03.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...denk ich auch.Nur mach ichs nicht mehr so,daß ich was voraussetze....oder hättest du gedacht,daß man ne nicht brennende ABS-Leuchte beim Kauf übersehen konnte....
    Die Wissens- und Erfahrungsstände bezüglich Autos o. FORD im speziellen sind bei einigen Usern manchmal extrem unterschiedlich.
    Da gibts welche die finden mit Mühe den Tankdeckel.
    ...und du weißt ja nicht wen du gerade vor dir hast....

    Manchmal kriege ich nicht mal ne Antwort auf die Frage :vFL o. FL ?......jetzt lach nicht.......das ist auch schon zuviel vorrausgesetzt....weil,wen er es nicht gewußt hätte,was das ist,hätte er ja gefragt......hat er aber nicht......und blamieren will man sich auch nicht....also tut man einfach so,als hätte mans nicht gelesen....

    Ich machs jetzt so,daß ich kleine "Aufgaben" stelle,die man locker auch mit nem IQ unterhalb der Raumtemperatur hinkriegt......falls da keine Rückmeldung nach wiederholter Aufforderung kommt,hat es eh keinen Zweck......zumindest für mich...
    falls du dann ja noch Lust hast,kannst du gerne weitermachen.....dann hättest du es aber auch zum Sonderschullehrer geschafft.....

    Erinnere dich mal an das bild von mir mit dem Pfeil auf der Rückseite des KI,wo die
    ABS-Leuchte drin sitzt.......also ehrlich gesagt,da fehlen einem die Worte......

    Die meistens TEs warten eh bis einer schreibt: "....hatte das gleiche Problem,einfach 3x kräftig gegen den Tank drehten,dann ist das Problem weg...."

    ...an einer vernünftig geführten Fehlersuche sind die wenigstens interessiert....
     
  8. #7 Caligula, 04.02.2011
    Caligula

    Caligula Benutzer

    Dabei seit:
    28.09.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus-04-1.8/Puma-99-1.7/MX-5-06-2.0
    Erstmal Danke für die Hinweise.

    Ich bin jetzt einen Schritt weiter, denn ich bin einfach noch die 150 km gefahren.
    Die Bremsflüssigkeit war ja OK. Die Fehlercodes gem. Post und Anleitung TL1000R konnte ich nicht auslesen. Das hat im Focus MK I nicht funktioniert. ABS-Leuchte habe ich und die funktioniert auch so, wie vorgesehen. Bei Zündung geht sie an und kurz danach aus. Beim Fahren läuft sie nicht. Gestern beim Fahren leuchtete die Bremswarnleuchte ganz schwach aber permanent. Heute bin ich zur Werkstatt und zum SV. Kein Leuchten mehr. Also hat sie am stärksten und unter Schwankung geleuchtet, als ich bei nassem Wetter (Wagen war stark vereist, nasse Straße) gefahren bin. Bei Trockenheit dagegen nur wenig oder gar nichts mehr. Dafür wird der Blinker immer auffälliger. Jetzt öfters hektisch.

    Ich habe bei der Werkstatt gleich noch die Achse vermessen lassen. Vorne rechts (beim Anprall) ist Spur und Sturz weit aus dem Normwert raus. Beim Fahren merkt man aber nichts. Geradeauslauf nicht beeinträchtigt.

    Ich lasse die Stoßstange heute nochmal prüfen. Nicht das etwas abfällt. Und der Blinker wird auch schon mal instand gesetzt. Dann fahre ich weiter und warte auf das Gutachten. Verkehrssicherheit erstem Anschein nach nicht beeinträchtigt.
     
  9. #8 TL1000R, 04.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    .....ist keine Schande.....hab auch ein paar Anläufe gebraucht,da war aber auch die Anleitung schlechter als die von mir verlinkte......hat vermutl.daran gelegen:

    Warten, bis im Display „TEST" angezeigt wird. Dann SOFORT den Rückstellknopf loslassen .....
    ....also ruhig nochmal versuchen....

    Man kann natürlich erstmal einen ABS-Fehler ausschließen,sollte aber trotzdem untersucht werden.
    Denn durch den Unfall könnte evtl. ein Radsensor was abbekommen haben.

    .....den Tipp von jogie bez. den abgezogenen Steckern auch mal durchführen...

    Danke für die detailierte Rückmeldung.....ist leider nicht selbstverständlich.....siehe oben....



     
  10. #9 Caligula, 06.02.2011
    Caligula

    Caligula Benutzer

    Dabei seit:
    28.09.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus-04-1.8/Puma-99-1.7/MX-5-06-2.0
    Ich war zu ungeduldig. Hatte schon den Knopf losgelassen, als der Tageskilometerzähler "0" zeigte. Es ging jetzt, aber da werden ja so viele Werte angezeigt, aus denen ich nichts lesen kann...
    Fehlercode ist jedenfalls nur "d262", also kein Befund. Danach zeigte das Display 000.0, dann 01A.o, dann 00F.t, dann F234 (fluktuierend bis F236, dann L254 usw. Irgendwann hab ich das abgebrochen. Ich werde daraus nicht schlau.
    Allerdinsg zeigte das Display auch "Ab-L". Bedeutet das zwingend das ein ABS-Sensor defekt ist?
     
  11. #10 TL1000R, 06.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Es muß erst DTC und dan NONE kommen,das dann auch blinkt.......ansonsten ist ein Fehler interlegt.
    ....hab mirs fast gedacht mit dem Loslassen des Knopfes,war nämlich auch mein fehler,damals als ich es noch nicht konnte.....


    Der Tipp von jogie ist gut,da ich aber jetzt neue bessere Unterlagen habe,muß zusätzlich auch noch der Stecker vom Handbremshebel getrennt werden.
    Falls dann immernoch die Bremslampe brennt/flackert,kommt das Signal vom ABS-Modul und will somit einen Fehler anzeigen,der hinterlegt ist.

    Also mal beide Stecker (vom Bremsniveauschalter und auch vom Handbremsschalter )bitte trennen,um den Fehler einzukreisen.
     
  12. #11 jogie79, 07.02.2011
    Zuletzt bearbeitet: 07.02.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    828
    Zustimmungen:
    7
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Es Reicht wenn du erstmal denn stecker des Niveuschalter abziehst, und auf feuchtigkeit überprüfst ist eine sache von minuten und bei denn Fahrzeugen in unserer Famiele immer die ursache gewessen.
    Übrigens mir ist aufgefallen das der fehler nur bei Fahrzeugen auftaucht die ein Kombinstrument verbaut haben wo LED,s drin sind bei denn Kombiinstrumenten mit normalen Lampen konte ich diesen Fehler nicht festellen.

    Aber beherzige doch erstmal die tips die dier gegeben werden auch in den Ford-Board wurde dir dieser tipp bereits gegeben:
    http://www.ford-board.de/index.php?page=Thread&threadID=85457
     
  13. #12 Caligula, 10.02.2011
    Caligula

    Caligula Benutzer

    Dabei seit:
    28.09.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus-04-1.8/Puma-99-1.7/MX-5-06-2.0
    Das Problem hat sich von alleine beseitigt. Während der Fahrt leuchtet die Lampe nicht mehr. Bei der anstehenden Reparatur des Unfallschadens lasse ich das ggf. nochmal prüfen. Danke für die Hinweise. Haben sehr geholfen.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 TL1000R, 10.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Danke für die Rückmeldung und toitoitoi,Daß der Fehler ausbleibt........falls nicht,einfach wieder melden....
    Gruß
     
  16. #14 Ralph_61, 02.02.2016
    Ralph_61

    Ralph_61 Neuling

    Dabei seit:
    31.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Transit Connect 2004 1.8 TDDi
    BMW E91, 2008,
    hab heute Motorwäsche gemacht, danach glimmen der Handbremslampe, Stecker vom Bremsflüssigkeitsbehälter ab, war wasser drin, rausgeschüttelt, Elektronikerspray rein, Lampe aus.
     
Thema:

Bremswarnlampe flackert

Die Seite wird geladen...

Bremswarnlampe flackert - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  2. Mondeo 4 (Bj. 07-10) BA7 Airbagleuchte blinkt/ flackert

    Airbagleuchte blinkt/ flackert: Moin Moin, seit einiger Zeit habe ich während der Fahrt ein flackern bzw. kurzes aufblinken der Airbagleuchte! Sie blitzt wirklich nur kurz auf...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Öldruckleuchte flackert bei Zündung, Heulen/Pfeifen beim Beschleunigen

    Öldruckleuchte flackert bei Zündung, Heulen/Pfeifen beim Beschleunigen: Hallo! Bei meinem FoFi flackert die Öldrucklampe unkontrolliert, wenn ich die Zündung einschalte. Sobald der Motor gestartet ist, geht die Lampe...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motorwarnleuchte flackert - "Fehler mit Wackelkontakt" oder spezielle Bedeutung?

    Motorwarnleuchte flackert - "Fehler mit Wackelkontakt" oder spezielle Bedeutung?: Moin allerseits, bei meinem 1.6 Mk1 FL flackert ab und zu die Motorwarnleuchte (die gelbe mit stilisiertem Motor). Bisher kenne ich (und auch die...
  5. C-MAX 2 (Bj. 10-**) DXA Beleuchtung flackert

    Beleuchtung flackert: Hallo liebe Gemeinde. Ich hoffe hier kann einer Licht ins dunkle bringen. Ich habe das Problem bei meinem c-max das das komplette Bordnetz...