C-MAX (Bj. 03-07) DM2 Brummen beim lenken..

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von JayJay74, 23.03.2010.

  1. #1 JayJay74, 23.03.2010
    JayJay74

    JayJay74 Benutzer

    Dabei seit:
    15.03.2007
    Beiträge:
    112
    Zustimmungen:
    2
    Hallo,
    nachdem ich wieder meine Sommerreifen (neue Dunlop SportMaxx) auf meinem C-max habe, fällt mir folgendes auf. Wenn ich fahre und im Geschwindigkeitsbereich bis 80km/h und von 140km/h aufwärts einlenke brummt es von der Vorderachse her. Rechts rum gelenkt lauter als linksherum.
    Woran könnte das liegen? Hoffe ihr könnt mir etwas helfen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 23.03.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Wieviele Kilometer hast du auf der Uhr ?
    Könnten die Antriebswellen sein !

    lg Ernst
     
  4. #3 JayJay74, 23.03.2010
    Zuletzt bearbeitet: 23.03.2010
    JayJay74

    JayJay74 Benutzer

    Dabei seit:
    15.03.2007
    Beiträge:
    112
    Zustimmungen:
    2
    ca. 96000km. Antriebswellen denke ich nicht. Da es unabhängig davon ist ob unter Last oder im Rollen, vor allem weil es dann ja auch im Geradeauslauf auch sein müßte.
     
  5. #4 Toledodriver, 23.03.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Mit den winterreifen war das Geräusch nicht da ?
     
  6. #5 Toledodriver, 23.03.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Unter Last oder im Rollen macht aber keinen Unterschied bei den Antriebswellen, wenn die Geschwindigkeit des Fahrzeuges gleich ist.

    Wie du ja schreibst, sind deine Reifen nagelneu und sicher richtig gewuchtet.
    Spur oder Sturz könnten auch noch für das Geräusch verantwortlich sein. Eventuell die alten Reifen auf ungleichmässiges Profil untersuchen.
     
  7. #6 JayJay74, 23.03.2010
    JayJay74

    JayJay74 Benutzer

    Dabei seit:
    15.03.2007
    Beiträge:
    112
    Zustimmungen:
    2
    Mit den Winterreifen war es nicht zu hören, was evtl auch daran leigt das sie durch den viel höheren Querschnitt und die schmalerer Bauart, mehr dämpfen.
    War aber eben in der Werkstatt! Da das Rad wenn man es angehoben dreht auch Laufgeräusche macht (schleifen) werden es so wie es die Radlager sein!
    Werden nächste Woche mal näher angeschaut und getauscht !
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Brummen beim lenken..

Die Seite wird geladen...

Brummen beim lenken.. - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...