Bullet Bird (Bj. 1961–1963) Bullet Problem mit dem Motor

Dieses Thema im Forum "Ford Thunderbird Forum" wurde erstellt von Manny1965, 11.11.2012.

  1. #1 Manny1965, 11.11.2012
    Zuletzt bearbeitet: 11.11.2012
    Manny1965

    Manny1965 Neuling

    Dabei seit:
    11.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird
    1963
    6,4l (390)
    hallo zusammen!
    bin auf das forum gestoßen auf der suche nach antworten für ein problem mit meinem bullet bird :weinen2: vielleicht kann mir hier jemand helfen!?
    ich habe den bird vor 8 wochen gekauft zum fertig restaurieren.

    das problem:
    der motor startet, hat aber einen dermaßen unrunden lauf wie wenn er nicht auf allen töpfen laufen würde!(Zündet aber an allen kerzen) wenn ich gas geben will stirbt er sofort ab :was:
    am vergaser war die membrane der zweiten stufe gerissen und die erste stufe war ausgehärtet! hab dann den vergaser mit einem neuen rep satz versehen und es ist immer noch das gleiche! zündanlage ist eine hochleistungszündung verbaut worden! (vom vorgänger)
    vielleicht kann mir ja jemand weiter helfen!?
    grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    200
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    an bullet bird

    da hast du die gleiche maschine wie in meinem tb65, die 390 cu.i.
    ja, das mit dem unrund laufen und bei gas absterben ist so eine frage; also ich hatte vor jahren mit diesem 4-fach-vergaser ebenso schwierigkeiten, baute danach einen fabriksneuen holley hinein, seitdem ruhe; dieser 4-fach ist innen so kompliziert, dass da eine reparatur überhaupt schwierig erscheint, viell. hast irgendwas falsch zusammen gebaut;
    dass er beim gas-geben abstirbt macht mich stutzig, hast wohl die vakuum-schläuche alle dran?
    kompressionsmässig tippe ich, ist nichts, da würde er beim gasgeben genauso laufen, wenn nicht besser;
    er scheint sich wo zu verschlucken, oder doch zündung? siehe zündungsmässig alles durch: verteiler, kontakte, zündspule, -kabel, -kerzen;
    teile mir näheres noch mit,
    v.gr., robert, tb65 +76, auto-:narr:
     
  4. #3 Manny1965, 11.11.2012
    Manny1965

    Manny1965 Neuling

    Dabei seit:
    11.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird
    1963
    6,4l (390)
    danke schon mal für die antwort!:top1:
    das problem war schon vor der vergaser reparatur! ich dachte das es damit getan ist. werde aber auf jeden fall mal die zündanlage durchsehen!
    grüße manny
     
  5. tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    200
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    an manny

    1. sehe einmal den benzinfilter an ob der verstopft ist,
    2. dann prüfe die zündkerzen, könnte sein, daß eine od. mehrere verrusst sind, siehe nach ob es wohl die originalen sind,
    3. siehe nach auf die zündkabel und -anschlüsse, ob da der strom schön durchgeht,
    4. mache den verteiler auf, prüfe den finger u. siehe ob die vorzündung richtig eingestellt ist und auch ob die automatische-vakuum-zündverstellung funktioniert,
    5. es könnte auch am automatischen choker liegen, dass da mit dem gemisch was nicht stimmt, der choker hat 3 stufen, ob sich die 3. schnelle stufe am beginn überhaupt einschaltet, da lauft auch 1 luft-leitung vom krümmer hin,
    6. zündungs-regler, ist normal selten hin
    7. viell. defekte zündspule
    8. ev. auch dreck in der leerlaufdüse im vergaser, müsste man ohne viel hin u. her von aussen durchblasen können
    9. kriegt der vergaser überhaupt genug sprit, also abgesehen von einem möglicherweise verstopften filter, viell. hat die benzinpumpe was;
    schütte vor dem start einmal ein wenig benzin oben in den 4-fach, viell. reisst es den vergaser durch
    10. wenn das alles nichts nützt, dann werden wir uns an den ITC (intern.tb-club) wenden, nach usa, zu betreten über facebook, dann füllst du oben in die freie zeile ITC, ich hoffe, du kommst da auch als nicht-registrierter user hinein, sonst mache ich das für dich; es gibt im ITC für jede tb-reihe einen techn. advicer, der kennst sich zb. bei den bullets 1a aus,
    schreibe mir wieder über deine erfahrungen u. versuche zwecks des motor-leerlaufes,
    v.gr., robert, auto-:narr:
    gehe doch auch mal hier in die IG "ford thunderbird", da haben wir mdst. 2 bullets, die mitglieder lesen mehr i.d. IG, logge dich besser auch da gleich ein, das ist ein profil über tb's in europa, in 1. linie deutschsprachiger raum, gib da auch deine bilder hinein
     
  6. #5 Manny1965, 12.11.2012
    Manny1965

    Manny1965 Neuling

    Dabei seit:
    11.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird
    1963
    6,4l (390)
    benzin bekommt er genug, habe auch schon mal direkt in den vergaser geschüttet ohne veränderung!
    die choke klappe bleib immer offen, wenn ich sie manuell schließe auch keine veränderung! fünktioniert wohl nicht !
    die leitung vom krümmer an den vergaser ist auch drann. ist ja wohl nur sowas wie ein wärmesensor.
    hab irgendwie das gefühl wie wenn er absaufen würde.
    zündkerzen sind ok und original. zündkabel, stecker, verteiler, kappe, finger und spule sind fast neu! eine hochleistungsanlage ist verbaut!
    auch der unterdruck ist angeschlossen!
    ich werde am wochenende mal die ganze zündanlage durch gehen und wenn nichts geht werde ich mal sehen ob ich irgendwo einen vergaser zum testen bekomme bevor ich einen neuen kaufe!
    grüße
    manny
     
  7. tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    200
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    an manny

    habe ja noch den originalen ausgebauten 4-fach-vergaser bei mir im keller, hatte ihn herausgeschmissen, weil ich mit dem motor-lauf einfach nicht klar kam, vor mir hatten "spezialisten" 2 spardüsen eingebaut, auf das sind wir erst sehr spät daraufgekommen, die *****en meinten, damit braucht er weniger benzin, fazit war jedoch, der motor ruckte und blieb dauernd stehen, weil eben nicht genug benzin da war.
    was die maschine braucht, das braucht sie eben, musst rechnen im stadtverkehr, noch dazu bei kalter jahreszeit, frisst dieser tb mit 4-fach-vergaser bis 25l. egal, dafür hat die maschine eine wahnsinns-anzugskraft.
    also, wenn du meinen 4-fach brauchst für ausbauen von irgendwelchen teilen, ich schicke ihn dir gerne.
    sag mal, wenn er nach dem absterben steht, riecht dann die maschine nach benzin? viell. ist der schwimmer im vergaser defekt? das auseinandermontieren von einem solchen 4-fach ist ein wagnis, ich weiss noch, beim einbau des neuen 4-fach musste ich nur ganz wenig was bei gas-arretierung ändern u. ich glaube was beim luftfilter-gehäuse, damit ich den filter hinaufbrachte, jedenfalls änderte ich am angelieferten 4-fach einstellungsmässig gar nichts, startete die maschine u. sie lief ganz gleichmässig im schnurren. würde niemanden einstellungsmässig dazu lassen vor lauter angst, dass der vergaser irreparabel verstellt wird.
    frage mich nur, wo du bei dir solch einen 4-fach herkriegst zum ausprobieren der maschine?
    v.gr., robert, tb65+76, auto-:narr::fahren2::fahren:
     
  8. #7 Manny1965, 13.11.2012
    Manny1965

    Manny1965 Neuling

    Dabei seit:
    11.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird
    1963
    6,4l (390)
    danke schon mal für die antworten:top1:
    wie gesagt, ich werde am samstag noch mal alles checken und wenn ich nicht weiter bin, komme ich gerne auf dein angebot zurück mit dem vergaser! bei uns in der gegend ist es micht so gut bestellt mit ami fans, aber den ein oder anderen kenn ich ja schon vielleicht hat ja auch einer was im keller liegen:)
    ich ver such mal ein paar bilder vom momentanen zustand des t-bird einzustellen!
    grüße
    manny
     
  9. tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    200
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    an manny

    ja, logge dich ein in der IG unter "ford thunderbird" u. gib bilder hinein, bin schon gespannt.
    hoffe nur, der vergaser hat innen nicht irgendwo einen schaden, wie gesagt, da müsste man haarklein nach der anleitung vorgehen, der geht wie ein uhrwerk.
    checke nochmals die elektrik durch, wie gesagt, wenn dir mein vergaser recht ist, kannst ihn haben, ist aber schon herum repariert worden daran, doch denke ich, dass die meisten elementar-teile davon einwandfrei in ordnung sind, es ist der werksmässige 4-fach der 390-cu.i.-maschine, habe zwar bj. 65, doch glaube ich, ist dergleiche, könnte dir sonst auch mit der dig.-kamera einige bilder machen davon, wäre kein problem.
    wie ist der luftfilter? sauber oder verdreckt? habe heuer im sommer beim tb76 den filter erneuert pl. filter der motor-entlüftung, auch drin im luftfilter.:lolbanner:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Manny1965, 14.11.2012
    Manny1965

    Manny1965 Neuling

    Dabei seit:
    11.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird
    1963
    6,4l (390)
    hi,
    kannst du mir mal die bezeichnung von deinem holley vergaser geben? und wie hast du das mit dem choke gemacht? elektrisch oder manuell? der originale ist ja ein automatik!
    grüße
    manny
     
  12. tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    200
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    an manny

    die IG begrüsst dich sehr herzlich als 12. miglied!
    meinst du nun die bezeichnung des neuen holley-4-fach, den ich statt dem alten eingebaut habe?- werde alles heraussuchen u. auch fotos machen.
    der choker geht mechanisch, ist ein bi-mtall drin, welches die choker-regelung vornimmt, insges. 3 choker-stufen.- von einer elektrischen regelung ist mir nichts bekannt.
    sind deine fotos nun aktuell? oder sind das die während der general-karosserie-reparatur?
    war der motor ausgebaut? wie sieht der wagen jetzt aus? der motor pl. getriebe müssen ja drin sein, sonst könntest den motorlauf nicht testen.
    was ich mich erinnern kann, war der holley-4-fach nicht so teuer, bei ö.s. 5.000.-, d.s. heute eu 350.- sieh mal nach unter kts., da ist alles genau aufgelistet, da bestelle ich immer die teile, liegt nähe HH:winken:
     
Thema:

Bullet Problem mit dem Motor

Die Seite wird geladen...

Bullet Problem mit dem Motor - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...