C-MAX (Bj. 03-07) DM2 C-Mac 2,0 tdci schlechter Kaltstart

Diskutiere C-Mac 2,0 tdci schlechter Kaltstart im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo! Mein Fahrzeug Ford Focus Bj.2005 2,0 Tdci springt neuerdings morgens schlecht an. Akku und Anlasser arbeiten gut, der Motor wird beim...

  1. #1 OM-Mausi, 29.12.2010
    Zuletzt bearbeitet: 30.12.2010
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Hallo!


    Mein Fahrzeug Ford Focus Bj.2005 2,0 Tdci springt neuerdings morgens schlecht an.
    Akku und Anlasser arbeiten gut, der Motor wird beim Starten zügig durchgedreht!
    Mehrmaliges vorglühen brachte bislang keine Verbesserung. Nach ca. 4-5 Startversuchen springt er kurz an geht aber gleich wieder aus, erst nach den nächste 1-2 versuchen läuft er dann, allerdings sehr unrund erst nach dem ich mehrmal das Gaspedal betätige läuft er besser. Die Abgase sind beim Kaltstart sehr dicht weiß/ blau und stinken.

    Desweiteren habe ich seit längeren Probleme mit der Temperatur. Die Anzeige bewegt sich zwischen 60 und 70 Crad max. und ist in abhängikeit zur Drehzahl des Motors sehr Dynamisch. Soll heißen, fahre ich mit einer Drehzahl von etwa 1000 bis 2000 U/min geht die Temp. nach oben erhöhe ich die Drehzahl fällt sie zusehens wieder bis ca. 65 Crad ab
    Die Fahrstrecke ist dabei unwesentlich, ich habe das besagte Problem auch nach 100 km.
    Das Thermostat wurde bereits erneuert, das Problem ist dasselbe!:rasend:
     
  2. #2 lambda1, 29.12.2010
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Hallo,

    hört sich für mich so aus der Ferne an, als ob evtl. die Glühkerzen nicht mehr
    so ganz Ihren Dienst leisten.

    Springt er wenn er mal ein paar Kilometer gelaufen ist,
    warmgefahren, gut an? Auch wenn er mal ne Stunde gestanden hat?

    Dann könnten es die Glühkerzen sein.

    Grüße
    lambda1
     
  3. #3 OM-Mausi, 30.12.2010
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Guten Morgen!

    Ja, wenn der Motor einmal gelaufen ist, ist jeder weitere Start völig problemlos.

    Gibt es eventuel noch einen Lösungsansatz für das besagte Temperatur Problem?
    Vielen Dank für die Unterstüzung!

    MfG. OM-Mausi
     
  4. #4 marc1980, 30.12.2010
    marc1980

    marc1980 Guest

    ich hab das Temperatur Problem beim C-Max auch, allerdings nur jetzt im Winter und aufgefallen ist dies nur im Gas betrieb. Eine Lösung dafür hab ich nicht würde mich aber auch mal interessieren.

    Für das Startproblem tippe ich auch mal auf die Zündkerzen.
     
  5. #5 OM-Mausi, 30.12.2010
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Sorry..., ist ein Diesel!
     
  6. #6 black beast, 30.12.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    hi @ all
    hab das gleiche problem
    batterie ist seit 3 tagen neu
    lima seit ca 9 monaten
    glühkerzen seit ca 3 wochen

    aussage FFH mechaniker soll das typisch ford diesel sein
    soll mir keine gedanken machen

    dazu das er einfach nicht warm wird wenn ich ohne zusatzheitung fahre auch nach 50 km bundesstrasse bei 100 km/h
    mit zusatzheitung gehts
     
  7. #7 jogie79, 31.12.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    837
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Es kann sein das beide problemme die selbe ursache haben,das mit der uhr ist auf jeden fall auf eine schwache oder defekte Batterie zurückzuführen,es könnte sein das das schlechte kaltstartverhalten auch davon kommt,denn wie es aussieht bricht während des startvorgang die spannung soweit zusammen das das radio die uhrzeit vergist dann wird der anlasser auch nicht mit der korekten drehzahl laufen zudemm wird die vorglühanlage die ja sehr viel strom braucht auch nicht richtig arbeiten.
    wenn es noch die erste battrie ist würde ich sie gleich erneuern die ford batterien sind ja nicht gerade die besten,ich gehe davon aus das danach dein problemm erledigt ist.
    Vorher soltte natürlich sichergestellt werden das die lima korekt arbeitet.
     
  8. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    246
    Zustimmungen:
    3
    Fahrzeug:
    kuga 4x4+Focus CC+Grand C-Max
    Temperaturschwankungen

    Hallo
    alle Diesel die ich bisher hatte, brauchen rel. lange auf Betriebstemperatur zu kommen. Ein Temp.-Rückgang war aber immer nur bei längeren Bergabstrecken und/oder starker Heizleistung bei extremen Außentemp. als normal zu bezeichnen.
    Wenn das Temperaturverhalten anders als früher ist, würde ich klären, ob ein Originaltermostat eingebaut wurde (bei meinem früheren A4 TDI wurde ein Nachbau eingebaut, dieses Teil hatte eine etwas größere Bohrung für Dauerdurchfluss, was bei geschlossenem Thermostat trotzdem für Temperaturverlust reichte)
    LG
    Wigg
     
  9. #9 OM-Mausi, 31.12.2010
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Hallo sehr geehrte User,

    erst einmal vielen Dank für die rege Anteilnahme!
    Mit den zu beginn des Themas beschriebenen Problemen suchte ich gestern spontan eine neue Werkstadt auf. Nach kurzer Erläuterung hing der Ford schon an der Diagnose und siehe da…, Fehler über Fehler wurde ausgelesen!
    Nach dem alle Fehler ausgelesen und analysiert waren wurden alles gelöscht und die Software erneuert. Ohne mir nur einen Cent zu berechnen wünschte mir der freundliche Händler noch einen schönen Tag und sollte es weiterhin Probleme geben kann ich gern wieder kommen! Nach ca. 30 min verließ ich die Werkstadt. Bei der nun folgenden Nachhausefahrt wurde folgendes festgestellt,
    · Motor Nagelt wesentlich weniger als zuvor.
    · Temperaturanzeige pegelt sich bei ca. 90 Grad ein und pendelt in Abhängigkeit zur Drehzahl im zweiten viertel geringfügig.
    · Kaltstart heute morgen, völlig unproblematisch und ohne die sonst übliche „Rauchvergiftung“
    · Warmlaufphase heute morgen, nach ca. 15- 20 Km war der Motor auf Betriebstemp.

    Frage: Wieso wahr mein bisheriger FFH nicht in der Lage dieses Problem zu lösen?
    In welchen Zusammenhang steht die Erneuerung der Software zur Betriebstemp.?

    Mein persönliches Fazit dieser Aktion:

    IMMER NOCH NE ZWEIT ODER DRITMEINUNG EINHOLEN BEVOR TEURE REPERATUREN ANGEGANGEN WERDEN!!!
    MfG.



     
    Ziehmax gefällt das.
Thema: C-Mac 2,0 tdci schlechter Kaltstart
Besucher kamen mit folgenden Suchen
  1. ford c mac 2.0 tdci 2005 brmsen

    ,
  2. kaltstartschwierigkeiten 2.0tdci im focus mk2

    ,
  3. ford focus da3 tdci kaltstart Problem

Die Seite wird geladen...

C-Mac 2,0 tdci schlechter Kaltstart - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1.6 TDCi - Auto stand 3 Monate - Batterieproblem

    1.6 TDCi - Auto stand 3 Monate - Batterieproblem: Als ich das Auto vor kurzem das erste mal seit knapp 3 Monaten startete war die Batterie leer, was mich nicht sonderlich verwunderte. Starthilfe...
  2. 1.4 tdci ruckelt extrem

    1.4 tdci ruckelt extrem: hallo an alle, ich hab seit August letzen Jahres folgendes Problem, mein Fiesta mit 1.4tdci Bj 2007 ruckelt extrem. Es hat angefangen damit das...
  3. Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser

    Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser: Hallo zusammen, Gestern ging der Motor in den Notlauf. Seit ein paar Wochen gibt es schon den Fehlercode P0165 (beheizte Lambdasonde 3...
  4. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  5. Ford Ranger, 3,2 Limited,Baujahr 2017, Kaltstart-Leistungsloch

    Ford Ranger, 3,2 Limited,Baujahr 2017, Kaltstart-Leistungsloch: Hallo Zusammen, habe Probleme mit meinen Ford Ranger Limited, Baujahr 2017, 3,2 l nach Kaltstart mit einem Leistungsloch nach ca. 300 m Fahrt...