C-MAX (Bj. 03-07) DM2 C-Mac 2,0 tdci schlechter Kaltstart

Diskutiere C-Mac 2,0 tdci schlechter Kaltstart im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo! Mein Fahrzeug Ford Focus Bj.2005 2,0 Tdci springt neuerdings morgens schlecht an. Akku und Anlasser arbeiten gut, der Motor wird beim...

  1. #1 OM-Mausi, 29.12.2010
    Zuletzt bearbeitet: 30.12.2010
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Hallo!


    Mein Fahrzeug Ford Focus Bj.2005 2,0 Tdci springt neuerdings morgens schlecht an.
    Akku und Anlasser arbeiten gut, der Motor wird beim Starten zügig durchgedreht!
    Mehrmaliges vorglühen brachte bislang keine Verbesserung. Nach ca. 4-5 Startversuchen springt er kurz an geht aber gleich wieder aus, erst nach den nächste 1-2 versuchen läuft er dann, allerdings sehr unrund erst nach dem ich mehrmal das Gaspedal betätige läuft er besser. Die Abgase sind beim Kaltstart sehr dicht weiß/ blau und stinken.

    Desweiteren habe ich seit längeren Probleme mit der Temperatur. Die Anzeige bewegt sich zwischen 60 und 70 Crad max. und ist in abhängikeit zur Drehzahl des Motors sehr Dynamisch. Soll heißen, fahre ich mit einer Drehzahl von etwa 1000 bis 2000 U/min geht die Temp. nach oben erhöhe ich die Drehzahl fällt sie zusehens wieder bis ca. 65 Crad ab
    Die Fahrstrecke ist dabei unwesentlich, ich habe das besagte Problem auch nach 100 km.
    Das Thermostat wurde bereits erneuert, das Problem ist dasselbe!:rasend:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lambda1, 29.12.2010
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Hallo,

    hört sich für mich so aus der Ferne an, als ob evtl. die Glühkerzen nicht mehr
    so ganz Ihren Dienst leisten.

    Springt er wenn er mal ein paar Kilometer gelaufen ist,
    warmgefahren, gut an? Auch wenn er mal ne Stunde gestanden hat?

    Dann könnten es die Glühkerzen sein.

    Grüße
    lambda1
     
  4. #3 OM-Mausi, 30.12.2010
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Guten Morgen!

    Ja, wenn der Motor einmal gelaufen ist, ist jeder weitere Start völig problemlos.

    Gibt es eventuel noch einen Lösungsansatz für das besagte Temperatur Problem?
    Vielen Dank für die Unterstüzung!

    MfG. OM-Mausi
     
  5. #4 marc1980, 30.12.2010
    marc1980

    marc1980 Guest

    ich hab das Temperatur Problem beim C-Max auch, allerdings nur jetzt im Winter und aufgefallen ist dies nur im Gas betrieb. Eine Lösung dafür hab ich nicht würde mich aber auch mal interessieren.

    Für das Startproblem tippe ich auch mal auf die Zündkerzen.
     
  6. #5 OM-Mausi, 30.12.2010
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Sorry..., ist ein Diesel!
     
  7. #6 black beast, 30.12.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    hi @ all
    hab das gleiche problem
    batterie ist seit 3 tagen neu
    lima seit ca 9 monaten
    glühkerzen seit ca 3 wochen

    aussage FFH mechaniker soll das typisch ford diesel sein
    soll mir keine gedanken machen

    dazu das er einfach nicht warm wird wenn ich ohne zusatzheitung fahre auch nach 50 km bundesstrasse bei 100 km/h
    mit zusatzheitung gehts
     
  8. #7 jogie79, 31.12.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Es kann sein das beide problemme die selbe ursache haben,das mit der uhr ist auf jeden fall auf eine schwache oder defekte Batterie zurückzuführen,es könnte sein das das schlechte kaltstartverhalten auch davon kommt,denn wie es aussieht bricht während des startvorgang die spannung soweit zusammen das das radio die uhrzeit vergist dann wird der anlasser auch nicht mit der korekten drehzahl laufen zudemm wird die vorglühanlage die ja sehr viel strom braucht auch nicht richtig arbeiten.
    wenn es noch die erste battrie ist würde ich sie gleich erneuern die ford batterien sind ja nicht gerade die besten,ich gehe davon aus das danach dein problemm erledigt ist.
    Vorher soltte natürlich sichergestellt werden das die lima korekt arbeitet.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    245
    Zustimmungen:
    3
    Fahrzeug:
    kuga 4x4+Focus CC+Grand C-Max
    Temperaturschwankungen

    Hallo
    alle Diesel die ich bisher hatte, brauchen rel. lange auf Betriebstemperatur zu kommen. Ein Temp.-Rückgang war aber immer nur bei längeren Bergabstrecken und/oder starker Heizleistung bei extremen Außentemp. als normal zu bezeichnen.
    Wenn das Temperaturverhalten anders als früher ist, würde ich klären, ob ein Originaltermostat eingebaut wurde (bei meinem früheren A4 TDI wurde ein Nachbau eingebaut, dieses Teil hatte eine etwas größere Bohrung für Dauerdurchfluss, was bei geschlossenem Thermostat trotzdem für Temperaturverlust reichte)
    LG
    Wigg
     
  11. #9 OM-Mausi, 31.12.2010
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Hallo sehr geehrte User,

    erst einmal vielen Dank für die rege Anteilnahme!
    Mit den zu beginn des Themas beschriebenen Problemen suchte ich gestern spontan eine neue Werkstadt auf. Nach kurzer Erläuterung hing der Ford schon an der Diagnose und siehe da…, Fehler über Fehler wurde ausgelesen!
    Nach dem alle Fehler ausgelesen und analysiert waren wurden alles gelöscht und die Software erneuert. Ohne mir nur einen Cent zu berechnen wünschte mir der freundliche Händler noch einen schönen Tag und sollte es weiterhin Probleme geben kann ich gern wieder kommen! Nach ca. 30 min verließ ich die Werkstadt. Bei der nun folgenden Nachhausefahrt wurde folgendes festgestellt,
    · Motor Nagelt wesentlich weniger als zuvor.
    · Temperaturanzeige pegelt sich bei ca. 90 Grad ein und pendelt in Abhängigkeit zur Drehzahl im zweiten viertel geringfügig.
    · Kaltstart heute morgen, völlig unproblematisch und ohne die sonst übliche „Rauchvergiftung“
    · Warmlaufphase heute morgen, nach ca. 15- 20 Km war der Motor auf Betriebstemp.

    Frage: Wieso wahr mein bisheriger FFH nicht in der Lage dieses Problem zu lösen?
    In welchen Zusammenhang steht die Erneuerung der Software zur Betriebstemp.?

    Mein persönliches Fazit dieser Aktion:

    IMMER NOCH NE ZWEIT ODER DRITMEINUNG EINHOLEN BEVOR TEURE REPERATUREN ANGEGANGEN WERDEN!!!
    MfG.



     
Thema:

C-Mac 2,0 tdci schlechter Kaltstart

Die Seite wird geladen...

C-Mac 2,0 tdci schlechter Kaltstart - Ähnliche Themen

  1. Focus MK3 S&C Nachrüsten?

    Focus MK3 S&C Nachrüsten?: Wie ich nu zu wissen glaube BRAUCHT man das Sound & Connect beim Focus um auch AUX haben zu wollen. S&C hat aber mein Trend nicht und wollte...
  2. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  3. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  4. magneti marelli saugrohrklappe 2.0 tdci

    magneti marelli saugrohrklappe 2.0 tdci: hallo, war schon ewig nicht mehr hier online.. aber nun hat es mich doch mal wieder hier her verschlagen :) bei meinem fofo mk2 fl 2.0tdci leiden...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...