C-Max 2,0 TDCI springt schlecht, teils gar nicht an!

Diskutiere C-Max 2,0 TDCI springt schlecht, teils gar nicht an! im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen! Habe mich heute hier angemeldet, weil ich seit einer Woche Probleme mit meinem C-Max (BJ 2004) habe. Es ist ein 2,0TDCI mit...

  1. #1 Jimmy77, 17.09.2012
    Jimmy77

    Jimmy77 Neuling

    Dabei seit:
    17.09.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen!

    Habe mich heute hier angemeldet, weil ich seit einer Woche Probleme mit meinem C-Max (BJ 2004) habe. Es ist ein 2,0TDCI mit nachgerüstetem Partikelfilter, einer Laufleistung von 125.000km und er hat im Juni die letzte Inspektion hinter sich gebracht.

    Das Problem trat das erste Mal auf als ihn meine Frau fuhr. Das soll jetzt nicht heißen, dass ich sie dafür verantwortlich machen möchte! ;)

    Also, sie fuhr von zu Hause los zu Aldi. Ca. 3km Fahrtstrecke. Als sie auf den Parkplatz fuhr, nahm der Wagen plötzlich kein Gas mehr an. Sie wurde in eine Parklücke geschoben und hat den ADAC gerufen. Ich bin dann von zu Hause auch hin...

    Erst sprang der Wagen gar nicht mehr an. Nur noch ein kräftiges Ruckeln, das wars. Dann sprang er zwar wieder an, soff aber sofort wieder ab.
    Als der ADAC nach ca 45 Minuten kam, sprang er beim ersten Versuch an, kam aber nicht über 500 Umdrehungen und wackelte heftig...
    Keine Fehlermeldungen im Speicher, außer AGR-Ventil, was der Vorbesitzer wohl hat schließen lassen (Platte).
    Nach ca 5 Minuten war die Drehzahl mittlerweile über 1000 und beim Gasgeben schoss er sich irgendwie frei. Es kam eine riesige weiße Wolke aus dem Auspuff (wohl unverbrannter Diesel laut ADAC) und er fuhr anschließen zwei Tage absolut problemlos.
    Dann wollte ich nach der Arbeit nach Hause (Spätschicht 22:00 Uhr).
    Keine Chance. Handy - Akku leer. :-(
    Nach einer Stunde lief die Karre dann wieder. Wieder mit ner Menge Qualm...
    Aber wenn er dann läuft schnurrt er wie ein Kätzchen!
    Wieder einen Tag Ruhe....
    Sonntag auf den Trödelmarkt... Nach Hause? Denkste.... Diesmal nicht mal mehr angesprungen...
    Montag ADAC gerufen, Wagen springt sofort an, aber halt nur 500 Umdrehungen...
    ADAC chekct diesmal gründlicher.... Keine Auffälligikeiten beim Auslesen des Fehlerspeichers, auch sonstige Messwerte (Einspritzdruck, etc.) alles OK!
    Dann fällt ihm hinter dem Motor, er meint in der ecke wo das AGR-Ventil sitzt, Rauch auf.... Er meint Abgase....

    Wagen kommt nach Ford in die Werkstatt.... Alles genauestens geschildert, Zettel mit "Diagnose" vom ADAC dabei.... Nach 2 Stunden Anruf von Ford:

    Der Kühlerlüfter (ventilator) arbeitet nicht, da die Kabel defekt und die Stecker angekokelt sind... Man können erst nach dem Austausch der Kühlerlüftermoduls weitersuchen nach der Ursache!! Kostenpunkt für Kühlermodulwechsel: 550€.

    ??

    Problem tritt wie gesagt auf, wenn der Wagen kalt ist. Der Kühlerventilatot muss schon ziemlich lange defekt sein, weiß ich.... Also daran liegts nicht. Ford will aber ohne Reparatur des Ventilators nicht weitersuchen!

    habt ihr eine Idee?
    Habe durch Googeln / Suchen bereits an OT-geber oder Nockenwellensensor gedacht.... Oder kann der Partikelfilter dicht sein? Fahre aber fast ausschließlich Autobahn, täglich 40km hin und 40 zurück!

    Danke euch für alle ratschläge!!
     
  2. #2 GeloeschterBenutzer, 17.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist sichergestellt das das EGR tatsächlich stillgelegt ist ?
    evt. luft im kraftstoffsystem .

    der def.kühlerlüfter hat mit sicherheit keine auswirkung auf die startprbleme
     
  3. #3 oacherl, 18.09.2012
    Zuletzt bearbeitet: 15.01.2013
    oacherl

    oacherl Neuling

    Dabei seit:
    25.08.2012
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    B-Max 1,0 Ecoboost
    Canyon Brown
    Bj:01.2014
    ich hatte ein ähnliches problem mal mit einem chrysler voyager diesel.
    er sprang auch extrem schlecht an. (sommer wie winter)
    bei mir war die ursache das ich immer bei billigdiskonter getankt hatte.
    danach habe ich nur mehr bei "Shell" getankt und nie wieder startschwierigkeiten gehabt. (sofortwirkung nach dem 1. tanken)
    muß bei dir nicht zutreffen da ich nicht weiss wo du tankst. aber als anregung.


    lg:cooool:
     
Thema:

C-Max 2,0 TDCI springt schlecht, teils gar nicht an!

Die Seite wird geladen...

C-Max 2,0 TDCI springt schlecht, teils gar nicht an! - Ähnliche Themen

  1. Biete 4 Aluwinterräder 215/55 R16 für C-Max

    4 Aluwinterräder 215/55 R16 für C-Max: 4 Aluwinterräder Continental Wintercontact (bilder folgen) 2x TS830 DOT35/11 2x TS850 DOT18/14 Preis VB 290€ Abzuholen in 50169 Kerpen kein...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.6 TDCI verliert braune Flüssigkeit

    1.6 TDCI verliert braune Flüssigkeit: Hi zusammen! Bin seit ca. einem Monat Besitzer eines FoFo Titanium 1.6 TDCI und war bis mir auffiel, dass das Auto braune Flüssigkeit verliert...
  3. Suche Teile für Escort MK4 Cabrio

    Teile für Escort MK4 Cabrio: Hallo suche Teile für mein Cabrio [ATTACH][ATTACH] 1. Fensterschachtleisten hinten und...
  4. FORD S Max Radio 6000CD

    FORD S Max Radio 6000CD: Hallo, Baujahr 2014, Radio hat grüne und rote Telefontaste, aber nach beschreibung finde ich nicht den Menüpunkt wo man Blue Tooth aktivieren...
  5. Biete Ford Fiesta MK7 / JA8 Teile (Garagenfund)

    Ford Fiesta MK7 / JA8 Teile (Garagenfund): Habe hier noch einige Teile aus Fiestazeiten. Ford Fiesta MK7 / JA8 Tachoblende silber, 30 € Ford Fiesta MK7 / JA8 Tachoblende silber Ford...