c-max Ruckelt und keine Leistung!

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von andi4165, 03.09.2007.

  1. #1 andi4165, 03.09.2007
    andi4165

    andi4165 Guest

    Hallo

    Ich habe einen neuen C-max 1,6 l mit 100PS (Benziner) Erstzulassung 07/2007 der nicht richtig läuft. Ich hab jetzt 3500 km drauf und er RUCKELT seit dem ersten Tag. Wenn 1/3 Gas gebe ist es wie Vollgas. Dadurch kann man das Gas auch nicht richtig dosieren. In der Werkstatt ist immer alles in Ordnung und es kann (will?) mir keiner helfen. Ich habe das Gefühl das dieses RUCKELN ein bekanntes Problem ist und es noch keine Abhilfe dafür gibt. Außerdem fahre ich morgens 300m und die Temperaturanzeige steht in der Mitte. Im Kaltstart dreht der Motor beim schalten auch noch mal kurz hoch.


    Wer kann mir HELFEN ???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Konnte der Fehler denn in der Werkstatt mit dem Meister zusammen schon mal reproduziert werden?
     
  4. #3 andi4165, 04.09.2007
    andi4165

    andi4165 Guest

    Der Meister sagt "der Läuft doch einwandfrei". Leider merkt er nicht das geruckel und die schlechte Leistung. Einer aus der Werkstatt hat es aber auch gemerkt und weis aber auch keinen rat. Fehler auslese hat auch nichts ergeben.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Die Sache ist halt, wenn man es zumindest nicht selbst einmal erlebt hat ist es immer schwer das Ganze nachzuvollziehen.
    Du hast ja immer noch freie Werkstattwahl, pobiere es doch mal wo anders. Hilft alles nichts und es lässt sich überhaupt nicht abstellen solltest du mal über eine Wandlung nachdenken.
    Auch solltest du mal ein selbes Fahrzeug mit gleicher Ausstattung fahren. Man kann ja nicht ausschließen, das dein Fahrstil einfach nicht zu dem Auto passt. Bitte nicht falsch verstehen, das ist nicht böse gemeint.
     
  6. #5 andi4165, 04.09.2007
    andi4165

    andi4165 Guest

    In einer anderen Werkstatt war ich auch schon. Der Chef hat gesagt "Ich weiß nicht ob wir sie dauerhaft zufrieden stellen können". Das kann es doch nicht sein!! Die Temperaturanzeige und die merkwürdige Leistungsentfaltung können doch nicht normal sein. Ich habe jetzt schon 4 andere 1.6er (von Freunden und Nachbarn)gefahren und keiner läuft so schlecht wie meiner. Das mit dem Auspuff gibt mir auch Rätsel auf. Der röhrt wie die sau.

    Aber wie gesagt " alles in Ordnung".:rasend:
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Nur mal als Vorschlag:
    Fahrzeug über Nacht auf dem Werkstatthof stehen lassen.
    IDS anschließen, Datalogger, Spannung und Temp. vom Motortemperaturfühler abrufen. !Motor ist immer noch nicht gestartet worden!
    Mit einem Aussenthermometer die Werte am Fahrzeug vergleichen, stimmen diese?
    Dann eine Probefahrt durchführen und Spannungs-, Temperaturwerte beobachten.
    Hier nicht durch errechnete Anzeigewerte im Datalogger verwirren lassen und gleich sagen das stimmt schon.
    Probeweise kann man den Stecker ja mal ganz abmachen und dann testen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 andi4165, 04.09.2007
    andi4165

    andi4165 Guest

    Das habe ich auch schon gemacht. Die haben das Auto über Nacht da gehabt und haben ihn Morgens mit dem IDS gefahren. "alles in Ordnung"
    Ich hab den Verdacht das es kein Elektronisches problem ist. Ich höre immer es könnte das AGR-Ventil sein. Aber wo sitzt das denn.
     
  10. #8 FocusZetec, 04.09.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Das AGR-Ventil ist nur in Verbindung mit dem Diesel ein Problem. Beim Benziner gibt es da normalerweise keine Probleme.

    Bei einem neuen Auto würde ich es in die Werkstatt stellen und den Wagen erst wieder mitnehmen wenn der Fehler behoben ist. Wenn die Werkstatt das nicht hinbekommt (ich glaub der Werkstatt muss man 2-3Versuche zugestehen) wandelst du den C-Max einfach und bestellst dir einen neuen oder wechselst die Marke.

    Ich würde da eher mal auf das Steuergerät oder ein anderes elek. Bauteil tippen.
     
Thema:

c-max Ruckelt und keine Leistung!

Die Seite wird geladen...

c-max Ruckelt und keine Leistung! - Ähnliche Themen

  1. Türfangband , neu Focus, C Max

    Türfangband , neu Focus, C Max: Biete neues Türfangband orig. Ford passend für z.b Focus MK2, C Max an VB 18€
  2. Fensterhebermotor links, neu, Kuga, C Max , Focus

    Fensterhebermotor links, neu, Kuga, C Max , Focus: Biete hier einen neuen Fensterhebermotor, komplette Baugruppe, links, orig. FORD, für mehrere Modelle an. Z.b Ford Kuga Bj. 08-12...
  3. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  4. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  5. Biete S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!

    S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!: Hallo liebe Mitglieder des Forums, Leider muss ich mich von meinem sehr zuverlässigem S Max aus beruflichen Gründen trennen. Das Fahrzeug ist in...