C-MAX (Bj. 03-07) DM2 C-Max springt schlecht an

Diskutiere C-Max springt schlecht an im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, mein C-Max, 1.8 Benziner springt im Moment nicht mehr so gut an. Ca 88tkm, letzte kleine Durchsicht bei 83tkm Normalerweise bin ich es...

  1. #1 apex43507, 28.10.2009
    apex43507

    apex43507 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1.8 Ghia 2004
    Hallo,
    mein C-Max, 1.8 Benziner springt im Moment nicht mehr so gut an. Ca 88tkm, letzte kleine Durchsicht bei 83tkm

    Normalerweise bin ich es gewöhnt, den Schlüssel zu drehen und er läuft. Aktuell muss ich dabei schon Gas geben, manchmal stirbt er auch gleich wieder ab.

    Hat da jemand einen Rat, woran das liegen könnte?
     
  2. #2 petomka, 28.10.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    was sagt der Fehlerspeicher?

    möglicherweise ein defektes Dosselklappenteil bzw. Übergangswiderstände am Stecker.
     
  3. #3 apex43507, 28.10.2009
    apex43507

    apex43507 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1.8 Ghia 2004
    Den hab ich noch nicht auslesen lassen. Warnlampen leuchten bisher nicht.

    Kann ich den Stecker selber mal neu stecken um eventuelle Widerstände zu beseitigen?
     
  4. #4 petomka, 29.10.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Stecker abziehen und etwas Kontaktfett in den Stecker geben, wenn es nicht hilft, dann empfehle ich dir den Fehlerspeicher auslesen zu lassen.
     
  5. #5 apex43507, 29.10.2009
    apex43507

    apex43507 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1.8 Ghia 2004
    Wo finde ich denn diesen Stecker?
     
  6. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    was sagt denn deine batterie ? kleine ursache - große wirkung !
     
  7. #7 apex43507, 29.10.2009
    apex43507

    apex43507 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1.8 Ghia 2004
    Gute Frage. Allerdings dreht der Anlasser nicht langsamer oder quälender, es ist eher so, als ob sich das Auto manchmal nach dem Anlassen verschluckt und dann die Drehzahl nicht halten kann. An den Fensterhebern oder Licht kann ich nix feststellen.

    Aber klar, auch wenns nicht nach fauler Batterie aussieht, kanns daran liegen.

    Hast Du einen Tipp, wie ich das prüfen kann? Ein Belastungsmessgerät, wie es der ADAC hat, hab ich nicht, wohl aber ein gescheites Messgerät um die SPannung zu messen.
     
  8. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    kannst du ganz einfach prüfen ob die batterie noch gut ist. entweder mit messgerät die spannung messen oder vor eine wand stellen - licht an und den wagen anlassen. wenn beim anlassen das licht fast konstant bleibt ist die batterie auch i.o.

    "petomka" hat dir auch einen tipp gegeben ! es gibt eigentlich viele "verdächtige".

    drosselklappen-poti. , leerlaufsteller (eventuell nur mal reinigen), luftmengenmesser u.s.w.

    du hattest ja erst eine durchsicht, da sollten ja die kerzen, luftfilter u.s.w. ok sein !

    nimm dir mal sämtliche steckverbindungen vor - abziehen kontaktspray drauf und wenn du glück hast läuft der laden wieder ! braucht nur irgendwo etwas feuchtigkeit sitzen, im herbst nichts außergewöhnliches !
     
  9. #9 apex43507, 29.10.2009
    apex43507

    apex43507 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1.8 Ghia 2004
    So ich hab nmal die Batterie gemessen:

    Ohne Zündung: 12,10 Volt
    Zündung an: 12 Volt
    Zündung an (Motor noch aus) und Lichtautomatik auf ein -> Licht an + Sitzheizung+Radio, 11,7 Volt sinkend
    Leerlauf: 14,10 Volt
     
  10. #10 apex43507, 29.10.2009
    apex43507

    apex43507 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1.8 Ghia 2004
    Ich kenn mich ja bei dem Auto gar nicht aus. Wo sind denn diese Stecker ungefähr zu finden. Wenn ich eine Rhichtung weiss, dann finde ich es bestimmt.
     
  11. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    dann solltest du mal einen bekannten zur hilfe nehmen - ansonsten bleibt dir nur die werkstatt !

    es ist halt ziemlich schwierig dir alles so zu erklären - ohne jegliches grundwissen!
     
  12. #12 apex43507, 29.10.2009
    apex43507

    apex43507 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1.8 Ghia 2004
    Ja ich frag mal im Bekanntenkreis.
     
  13. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    es gibt auch reparaturhandbücher !

    so hat auch der kfz- laie die möglichkeit sein auto etwas besser kennen zu lernen.

    es ist halt relativ hilfreich und man ist nicht wegen jeder "kleinigkeit" auf eine werkstatt angewiesen !

    nur mut - es ist garnicht so schwierig !
     
  14. #14 apex43507, 29.10.2009
    apex43507

    apex43507 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1.8 Ghia 2004
    Genau das hatte ich mir ja erhofft. Ich hab an 2Taktern schon ganze Motoren zerlegt, bin Elektroniker und recht geschickt mit sowas. Bei meinem vorherigen Dienstwagen (Golf Plus) hab ich im Web meist Anleitungen gefunden, dann hab ich ja eine grobe Richtung. Auch beim Smart meiner Freundin. Wenn da steht. Der Stecker X für das halbautomatische Getriebe ist hinterm rechten Hinterrad... dann kann da gucken ob der sitzt.

    Aber hier beim C-Max muss ich erstmal wieder bei 0 anfangen.

    Ich werde jetzt im ersten Schritt mal bei der Batterie ansetzen und ohne Licht-Automatik und Sitzheizung starten.
     
  15. #15 sveagle, 29.10.2009
    sveagle

    sveagle Benutzer

    Dabei seit:
    28.09.2008
    Beiträge:
    178
    Zustimmungen:
    1
    Fahrzeug:
    Ford C-Max 1,8 CVT mit LPG Bj.2006
    Hallo zusammen

    Hab ja so ein ähnliches Problem mit meinem 1,8.

    Der springt im kalten Zustand sofort an aber sobald ich die Fahrstufe einlege wird der Motor schier abgewürgt (Automatik).

    Erst wenn der Motor warm ist hat der Spuck ein Ende.

    Frage an die Experten,wo ist der Temperatursensor verbaut der dem Steuergerät sagt wie fett das Gemisch im kalten Zustand sein muß.

    Ich hab stark das Gefühl der Motor läuft im kalten Zustand zu mager,über den OBDII kann ich eine Temperatur auslesen die auch stimmt aber vielleicht ist das nur der Sensor der die Kühlwasseranzeige versorgt,die meisten Motoren haben ja 2 Sensoren im Motorblock.

    Gruß

    SVEAGLE
     
  16. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    hallo sveagle, ist das verhalten unabhängig von gas oder benzinbetrieb ?

    mit gas kenn ich mich nicht aus !

    aber du solltest es mal machen - eventuell kann man so gewisse dinge schon ausschließen !?
     
  17. #17 sveagle, 29.10.2009
    sveagle

    sveagle Benutzer

    Dabei seit:
    28.09.2008
    Beiträge:
    178
    Zustimmungen:
    1
    Fahrzeug:
    Ford C-Max 1,8 CVT mit LPG Bj.2006
    Hallo

    Die Gasanlage wird ja erst bei einer bestimmten Motortemperatur eingeschaltet,im kalten Zustand arbeitet ausschließlich die Benzineinspritzung.Bis der Motor auf Gas umschaltet ist der Spuck vorbei.
     
  18. #18 sveagle, 30.10.2009
    sveagle

    sveagle Benutzer

    Dabei seit:
    28.09.2008
    Beiträge:
    178
    Zustimmungen:
    1
    Fahrzeug:
    Ford C-Max 1,8 CVT mit LPG Bj.2006
    Guten Morgen

    Hat keiner von euch einen Plan vom 1,8 Motor wo man sieht wo der ensprechende Temperatursensor verbaut ist?
     
Thema: C-Max springt schlecht an
Besucher kamen mit folgenden Suchen
  1. ford c-max springt schlecht an

    ,
  2. Ford focus cmax 1.8 120ps springt schlecht an

    ,
  3. ford c max 2 l sprigt schlecht an sporadisch

    ,
  4. ford c-max springt nicht an,
  5. ford c max springt nicht mehr an,
  6. ford c max springt nicht an
Die Seite wird geladen...

C-Max springt schlecht an - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Isofix nachrüsten beim 2005 c max

    Isofix nachrüsten beim 2005 c max: Hallo Ich wollte beim c max 2005 Mal nachfragen ob ich Isofix nachrüsten kann??? Weil meiner keins hat. Danke
  2. ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004

    ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004: Hallo, bin neu hier im Forum . habe ein Ford C-Max 1.6 TDCI 2004 seit gestern und von einem auf dem anderem moment Streikt die Fahrertür. Es lässt...
  3. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  4. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  5. C-MAX 2 (Bj. 10-**) DXA C-MAX ([2014] Aussentemperatur Fühler

    C-MAX ([2014] Aussentemperatur Fühler: Liebes Forum, kaum dabei und schon die erste Frage: Mein C.MAX 2.0 TDCI BJ. 2014 zeigt beim morgentlichen Einsteigen die richtige...