Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ca 20 Volt Generator-/Lichtmaschinenspannung

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Fiesta_MK1, 09.02.2013.

  1. #1 Fiesta_MK1, 09.02.2013
    Fiesta_MK1

    Fiesta_MK1 Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 bj 2000, Fiesta 1 1.0
    Hallo zusammen,

    Habe folgendes Problem bei meinem mondeo st200 Limited:

    Im Leerlauf hab ich meine sollspannung von ca 14,5 Volt, sobald ich aber über 2500 u/min drehe leuchten alle Kontrollleuchten im kombiinstrument (ABS/Ladekontrollleuchte/tankanzeige) das licht wird hell und habe auf einmal zwischen 18-20 Volt Spannung Anliegen!!!! Lichtmaschine habe ich bereits erneuert aber das Problem blieb!!!

    Hat vlt jemand eine Ahnung was es sein könnte? Vlt hat jemand Schaltpläne?

    Bin dankbar über jede Antwort

    Gruß Julian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Klapsi st200, 09.02.2013
    Klapsi st200

    Klapsi st200 Linksträger

    Dabei seit:
    06.12.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII ST200 Stufe
    also wenn schon ne neue lima drinn ist dann kann es eigentlich nur das steuergerät sein, wobei ich aber nicht eine 100% richtigkeit dieser lösung garantieren kann.
    kann mir nur nicht vorstellen was es sonst sein könnte.
     
  4. #3 Fiesta_MK1, 09.02.2013
    Fiesta_MK1

    Fiesta_MK1 Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 bj 2000, Fiesta 1 1.0
    Übernimmt das Motorsteuergerät die laderegelung? Oder welches Steuergerät ist gemeint?
     
  5. #4 Klapsi st200, 09.02.2013
    Klapsi st200

    Klapsi st200 Linksträger

    Dabei seit:
    06.12.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII ST200 Stufe
    wie gesagt sicher bin ich nicht habe es nur mal gehört das ein steuergerät dafür zuständig ist.
    warte erstmal ab was hier noch für antworten kommen, ansonsten bei ford auslesen lassen.
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Also beim MK3 gehts übers Steuergerät... soviel dazu...
     
  7. #6 Fiesta_MK1, 11.02.2013
    Fiesta_MK1

    Fiesta_MK1 Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 bj 2000, Fiesta 1 1.0
    Welches Steuergerät? Motor oder uch(zentralelektronik)?
     
  8. #7 MucCowboy, 11.02.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.052
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, es ist wie immer der Regler auf der Lichtmaschine. Hier ist er defekt (durchgeschlagen), glättet vermutlich den ankommenden Drehstrom nicht mehr richtig, und deshalb liefert ein angeschlossenes Gleichstrommessgerät diesen erhöhten Wert.

    Das Motorsteuergerät regelt hier nichts, es ist für so hohe Lastströme garnicht ausgelegt.

    Bitte UNBEDINGT tauschen. Den Regler einzeln zu bekommen ist zwar möglich, aber nicht besonders einfach. Versuche es mal beim Bosch-Dienst. Wenn Du damit weiter fährst, könntest Du elektronische Elemente im Fahrzeug zerstören (Motorsteuergerät, Radio, Timer-Modul, ZV-Modul usw.)

    Grüße
    Uli
     
    Shark gefällt das.
  9. #8 Fiesta_MK1, 11.02.2013
    Zuletzt von einem Moderator bearbeitet: 11.02.2013
    Fiesta_MK1

    Fiesta_MK1 Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 bj 2000, Fiesta 1 1.0
    Habe bei der alten Lichtmaschine den Regler getauscht gehabt, ohne Erfolg!! Dachte mir vlt sind ja welche von den leistungsdioden Defekt und deswegen die gesamte Lichtmaschine getauscht, ohne Erfolg!!! Gehe ja eigentlich davon aus das es fast net sein kann das beide Regler Defekt waren und sind

    Hab einen schaltplanauszug gefunden den ich hier angehängt habe wo irgendwas von microprozessor erwähnt wird

    Edit Mr. Binford: Hab den Anhang mal entfernt, dieser unterliegt dem Urheberrecht und darf daher nicht ohne Genehmigung verwendet werden.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Teufelweich, 11.02.2013
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.058
    Zustimmungen:
    13
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Servus, hab schon 2x hintereinander ne kaputte Lambda bekommen. Also nichts ist unmöglich. (Selbe Charge=selber Fehler.)
     
  12. #10 dridders, 12.02.2013
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    wenn eine defekte Lima ausgeschlossen ist, dann bleibt lediglich ein defekter Kabelbaum der fuer "Uebererregung" sorgt. Masse- oder Plusschluss bei einem der Anschluesse.

    Uli:
    beim Mk3 (und allen anderen modernen Ford) gibt wirklich die Motorsteuerung die Ladespannung vor. Dafuer brauchts da keine Leistungselektronik, die sitzt im Laderegler, aber die Sollspannung kommt vom Steuergeraet. Selbst im Laderegler brauchts keine echte Leistungselektronik, da er nicht die erzeugte Spannung regelt, sondern die Erregung regelt, wo wesentlich kleinere Stroeme fliessen.
     
Thema:

Ca 20 Volt Generator-/Lichtmaschinenspannung

Die Seite wird geladen...

Ca 20 Volt Generator-/Lichtmaschinenspannung - Ähnliche Themen

  1. Motokontrollleuchte öfters an, ca alle 2/3000 km Ölwechsel, Motorwarnleuchte an

    Motokontrollleuchte öfters an, ca alle 2/3000 km Ölwechsel, Motorwarnleuchte an: Focus Kombi. 30.06.2010 titanium, Automatik/tipptronik Diesel. 167 000 km hab lange gesucht aber mein Problem nicht gefunden. Letztes Jahr wurde...
  2. Biete Fiesta Alufelgen mit Conti TS800 - 175/65/R14 - ca. 6,3mm

    Fiesta Alufelgen mit Conti TS800 - 175/65/R14 - ca. 6,3mm: Hi, Verkaufe wegen Fahrzeugwechsel: Alufelgen von Ford Fiesta JA8 (BJ 2009): *4 Alufelgen 5,5x14H2 - ET37,5 - Original Ford - Lochkreis 4x108 *4...
  3. Motor springt erst nach ca. 10 Versuchen an

    Motor springt erst nach ca. 10 Versuchen an: Hallo zusammen, unser Mondeo MK4 war im August zur fünften Durchsicht und bekam auch gleich TÜV und AU. Es gab keinerlei Auffälligkeiten, jedoch...
  4. Biete focus RS3 20 speichen 19 zoll

    focus RS3 20 speichen 19 zoll: biete focus RS3 neu 20 speichen felgen matgrau 8.0x19 et 50 orginal ford incl schwartze nabendeckel und 20 radmuttern preis 1000 euro incl...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB FF 1.6 Ecoboost 150 PS Eiern / Schlagen / Vibriren beim Fahren ca. ab 70 / 80 kmh

    FF 1.6 Ecoboost 150 PS Eiern / Schlagen / Vibriren beim Fahren ca. ab 70 / 80 kmh: Halli Hallo zusammen :) Bin neu hier, deswegen weiß ich nicht ob so ein Beitrag schon veröffentlicht wurde. Falls ja, dann SORRY im voraus. Ich...