Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ca 20 Volt Generator-/Lichtmaschinenspannung

Diskutiere Ca 20 Volt Generator-/Lichtmaschinenspannung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, Habe folgendes Problem bei meinem mondeo st200 Limited: Im Leerlauf hab ich meine sollspannung von ca 14,5 Volt, sobald ich...

  1. #1 Fiesta_MK1, 09.02.2013
    Fiesta_MK1

    Fiesta_MK1 Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 bj 2000, Fiesta 1 1.0
    Hallo zusammen,

    Habe folgendes Problem bei meinem mondeo st200 Limited:

    Im Leerlauf hab ich meine sollspannung von ca 14,5 Volt, sobald ich aber über 2500 u/min drehe leuchten alle Kontrollleuchten im kombiinstrument (ABS/Ladekontrollleuchte/tankanzeige) das licht wird hell und habe auf einmal zwischen 18-20 Volt Spannung Anliegen!!!! Lichtmaschine habe ich bereits erneuert aber das Problem blieb!!!

    Hat vlt jemand eine Ahnung was es sein könnte? Vlt hat jemand Schaltpläne?

    Bin dankbar über jede Antwort

    Gruß Julian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Klapsi st200, 09.02.2013
    Klapsi st200

    Klapsi st200 Linksträger

    Dabei seit:
    06.12.2012
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII ST200 Stufe
    also wenn schon ne neue lima drinn ist dann kann es eigentlich nur das steuergerät sein, wobei ich aber nicht eine 100% richtigkeit dieser lösung garantieren kann.
    kann mir nur nicht vorstellen was es sonst sein könnte.
     
  4. #3 Fiesta_MK1, 09.02.2013
    Fiesta_MK1

    Fiesta_MK1 Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 bj 2000, Fiesta 1 1.0
    Übernimmt das Motorsteuergerät die laderegelung? Oder welches Steuergerät ist gemeint?
     
  5. #4 Klapsi st200, 09.02.2013
    Klapsi st200

    Klapsi st200 Linksträger

    Dabei seit:
    06.12.2012
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII ST200 Stufe
    wie gesagt sicher bin ich nicht habe es nur mal gehört das ein steuergerät dafür zuständig ist.
    warte erstmal ab was hier noch für antworten kommen, ansonsten bei ford auslesen lassen.
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Also beim MK3 gehts übers Steuergerät... soviel dazu...
     
  7. #6 Fiesta_MK1, 11.02.2013
    Fiesta_MK1

    Fiesta_MK1 Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 bj 2000, Fiesta 1 1.0
    Welches Steuergerät? Motor oder uch(zentralelektronik)?
     
  8. #7 MucCowboy, 11.02.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.552
    Zustimmungen:
    219
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, es ist wie immer der Regler auf der Lichtmaschine. Hier ist er defekt (durchgeschlagen), glättet vermutlich den ankommenden Drehstrom nicht mehr richtig, und deshalb liefert ein angeschlossenes Gleichstrommessgerät diesen erhöhten Wert.

    Das Motorsteuergerät regelt hier nichts, es ist für so hohe Lastströme garnicht ausgelegt.

    Bitte UNBEDINGT tauschen. Den Regler einzeln zu bekommen ist zwar möglich, aber nicht besonders einfach. Versuche es mal beim Bosch-Dienst. Wenn Du damit weiter fährst, könntest Du elektronische Elemente im Fahrzeug zerstören (Motorsteuergerät, Radio, Timer-Modul, ZV-Modul usw.)

    Grüße
    Uli
     
    Shark gefällt das.
  9. #8 Fiesta_MK1, 11.02.2013
    Zuletzt von einem Moderator bearbeitet: 11.02.2013
    Fiesta_MK1

    Fiesta_MK1 Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 bj 2000, Fiesta 1 1.0
    Habe bei der alten Lichtmaschine den Regler getauscht gehabt, ohne Erfolg!! Dachte mir vlt sind ja welche von den leistungsdioden Defekt und deswegen die gesamte Lichtmaschine getauscht, ohne Erfolg!!! Gehe ja eigentlich davon aus das es fast net sein kann das beide Regler Defekt waren und sind

    Hab einen schaltplanauszug gefunden den ich hier angehängt habe wo irgendwas von microprozessor erwähnt wird

    Edit Mr. Binford: Hab den Anhang mal entfernt, dieser unterliegt dem Urheberrecht und darf daher nicht ohne Genehmigung verwendet werden.
     
  10. #9 Teufelweich, 11.02.2013
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.077
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Servus, hab schon 2x hintereinander ne kaputte Lambda bekommen. Also nichts ist unmöglich. (Selbe Charge=selber Fehler.)
     
  11. #10 dridders, 12.02.2013
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    wenn eine defekte Lima ausgeschlossen ist, dann bleibt lediglich ein defekter Kabelbaum der fuer "Uebererregung" sorgt. Masse- oder Plusschluss bei einem der Anschluesse.

    Uli:
    beim Mk3 (und allen anderen modernen Ford) gibt wirklich die Motorsteuerung die Ladespannung vor. Dafuer brauchts da keine Leistungselektronik, die sitzt im Laderegler, aber die Sollspannung kommt vom Steuergeraet. Selbst im Laderegler brauchts keine echte Leistungselektronik, da er nicht die erzeugte Spannung regelt, sondern die Erregung regelt, wo wesentlich kleinere Stroeme fliessen.
     
  12. #11 doit1910, 28.03.2013
    doit1910

    doit1910 Neuling

    Dabei seit:
    27.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo, Du hast vermutlich eine Lima mit Smartcharge eingebaut. Die hat neben den dicken Kabeln auch noch einen 3-poligen Stecker mit dünnen Kabeln. Das ist die Steuerung für die Lima. Ein Test ist ganz einfach. Zieh den Stecker mal ab. Wenn dann die Spannung wiede auf den normalenWert abfällt hast Du ent weder einen Fehler im Steuergerät oder ein Kontaktproblem bei den Kabeln oder in den Steckern. Da hilft nur den Weg von Anfang bis Ende nachzuverfolgen.

    Viel Erfolg!

    Georg

    P.S. Was ist das für eine Maschine?
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Fiesta_MK1, 04.07.2013
    Fiesta_MK1

    Fiesta_MK1 Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 bj 2000, Fiesta 1 1.0
    [FONT=&quot]Hallo,

    komme nach langer Zeit endlich mal dazu über die erfolgte Reparatur zu berichten.

    Nachdem sich an der Austauschlichtmaschiene die Schrauben sich gelöst haben, hab ich nochmal eine neue bekommen. Diese hab ich dann eingebaut, gleichzeitig das B+ Kabel direkt auf die Batterie gelegt anstatt gebrückt über den Anlasser, ein zusätzliches Masseband zwischen Karosserie und Getriebe wurde verbaut und der Stecker am Regler Vorerregerleitung - Ladekotrollleuchte (Grün-Schwarz), Plusleitung (Rot) und Halbwellenabgriff (Grau) wurde neu ein gepinnt und Kabel bis Kabelhauptstrang erneuert.

    Die genaue Fehlerursache kann ich leider nicht sagen weil ich eine mögliche Beschädigung am Regler durch Überspannung vermeiden wollte und es gleich beim Erstversuch geklappt hat.

    Der alte Generator wurde auf einem Prüfstand getestet und für gut erklärt.

    Vermutlich war es aber ein Übergangswiderstand in der Plusleitung des Reglers wodurch er ein Spannungsabfall in der Leitung hatte und dadurch eine geringere Spannung als Referenzwert ankam.

    Achtung: Der Widerstand in der Leitung konnte nicht mit eine Widerstandsmessung gemessen werden, dies kann nur unter Last mit eine Spannungsfallmessung erkannt werden.

    Danke für eure Ratschläge und Hilfe

    Gruß Julian[/FONT]
     
  15. #13 doit1910, 04.07.2013
    doit1910

    doit1910 Neuling

    Dabei seit:
    27.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hi Julian,

    vielen Dank für Deine Nachricht. Es ist immer toll wenn sich nicht nur der Erfolg am Auto einstellt sondern auch im Forum darüber berichtet wird. So kann man dann u. a. die Tips bestätigen die zum Erfolg geführt haben.

    Weiterhin viel Erfolg!

    Gruß

    Georg
     
Thema:

Ca 20 Volt Generator-/Lichtmaschinenspannung

Die Seite wird geladen...

Ca 20 Volt Generator-/Lichtmaschinenspannung - Ähnliche Themen

  1. Biete 20" Lombartho Felgen - Gold Hochglanz

    20" Lombartho Felgen - Gold Hochglanz: Ich biete hier meinen 20" Radsatz mit Lombartho Felgen - diese wurden im juni 2016 in Gold Hochglanz lackiert! Die Reifen wurden ebenfalls im...
  2. 12-Volt Anschluß im Kofferraum

    12-Volt Anschluß im Kofferraum: Hallo zusammen, wir haben seit November 2016 den Tourneo Connect Titanium L1 (kurzer Radstand). Jetzt wollten wir eine Kühlbox im Kofferraum...
  3. Ford Focus Kombi Da3 20" Ms Design Gutachten

    Ford Focus Kombi Da3 20" Ms Design Gutachten: Hallo , fährt hier jemand die 20" ms Design Felgen msf1 auf einem Ford Focus Kombi und hat ein Gutachten für Felgen und Fahrzeug ? Habe bereits...
  4. Pfeifen bei ca. 2000 Umdrehungen bei last

    Pfeifen bei ca. 2000 Umdrehungen bei last: was könnte das sein hab einen 1,6l ecoboost. Hab jetzt bei ca. 2000 Umdrehungen bei Last ein pfeifen in der motorgegend. Wer hatte schon mal so...
  5. Motokontrollleuchte öfters an, ca alle 2/3000 km Ölwechsel, Motorwarnleuchte an

    Motokontrollleuchte öfters an, ca alle 2/3000 km Ölwechsel, Motorwarnleuchte an: Focus Kombi. 30.06.2010 titanium, Automatik/tipptronik Diesel. 167 000 km hab lange gesucht aber mein Problem nicht gefunden. Letztes Jahr wurde...