Escort 5 (Bj. 90-92) GAL/ALL/AVL Cabrio springt bei "heissem"Wetter nicht an...

Diskutiere Cabrio springt bei "heissem"Wetter nicht an... im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Moin, jetzt wo es schön heiss wird fängt mein ´91 Escort Cabrio 1,6 ALL schön zu mucken an. Wenn mein Wagen länger in der Sonne steht springt...

  1. #1 austroborusse, 01.07.2012
    austroborusse

    austroborusse Neuling

    Dabei seit:
    29.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    01´Mondeo, 91´Escort Cabrio
    Moin,

    jetzt wo es schön heiss wird fängt mein ´91 Escort Cabrio 1,6 ALL schön zu mucken an. Wenn mein Wagen länger in der Sonne steht springt der Motor nicht mehr an!!!??? Muss dann immer warten bis es Abend wird bis er wieder anspringt!! Batterie, Zündkabel und Zündkerzen sind neu. Starter macht auch seine Arbeit...

    Was könnte das sein...??

    Gruß
    Matze
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    check mal zunächst ob die temperaturfühler/ der luftmassenmesser im eimer ist.

    daten findeste in der anleitung bei der liste der bekannten fehler.
     
  4. #3 Pikostar, 02.07.2012
    Zuletzt bearbeitet: 02.07.2012
    Pikostar

    Pikostar Benutzer

    Dabei seit:
    09.06.2012
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1994, 1,6 16V
    klingt mehr nach zu wenig Benzin. Wieviel hat er denn runter? Bei höherer Laufleistung kann auch mal der Kraftstoffilter oder der Tankgeber verschmutzt sein. In der E-10 Sprit Debatte wurde das zuletzt auch häufiger berichtet, das der Filter schneller verstopft oder die Messelektronik am Leerlaufregler verust war. Hatte übrigens auch mal nach der Fehleranalyse den Luftmassenmesser gewechselt, obwohl der noch heile war! Beide Komponenten hängen mit am Steuergerät. Meistens ist das Leerlaufreglerventil verschmutzt. Weiter kann auch Kondenswasser im Sprit sein. Eine Verschlusskappe voll Spiritus rein, kann den Fehler beheben.

    Am besten erstmal Kraftstoffilter wechseln, Leerlaufreglerventil reinigen... meine Empfehlung.
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Geh die Liste durch...

    Nebenbei, mal die ZEB abklappen (sicherungskasten - innenraum)
    und nach bestückung mal das Zündrelais rausziehen. Dort die Pins
    in augenschein nehmen sowie den Sockel wo es drinne sitzt.
     
  6. #5 escort-driver, 02.07.2012
    Zuletzt von einem Moderator bearbeitet: 02.07.2012
    escort-driver

    escort-driver Guest

    Ähh, mmhhh,......... ja... nöö!
    Denke das gehört eher ins Fabel-Forum.
     
  7. #6 Andre1982, 08.07.2012
    Andre1982

    Andre1982 Guest

    Läuft der Lüfter wenn Du den Schlüssel auf Zündung drehst?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Cabrio springt bei "heissem"Wetter nicht an...

Die Seite wird geladen...

Cabrio springt bei "heissem"Wetter nicht an... - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  3. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  4. Tipps bei Reparaturen Ford Escort MK7 Cabrio

    Tipps bei Reparaturen Ford Escort MK7 Cabrio: Hallo Zusammen, ich habe mir vor kurzem ein Ford Escort Mk7 Cabrio gekauft. Nach einigen Reparaturen für den TÜV , hab ich nun vor etwas zu...
  5. Nach öl wechsel springt nicht mehr an

    Nach öl wechsel springt nicht mehr an: Hallo zusammen, Hab gestern ein ölwechsel ( Öl -> Ford Formula F) an meinen Ford Focus 2.0 TDCI 2005 mit 172.000km gemacht seit dem springt er...