Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Cabrio-Verdeck öffnet sich nicht mehr...Tipps?

Diskutiere Cabrio-Verdeck öffnet sich nicht mehr...Tipps? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Cabrio-Verdeck öffnet sich nicht mehr...Tipps? Eventuell neu Anlernen? Hi, ich wollte die neue Saison feiern und schön oben ohne fahren:)...

  1. #1 Ronja, 05.03.2009
    Zuletzt von einem Moderator bearbeitet: 05.03.2009
    Ronja

    Ronja Guest

    Cabrio-Verdeck öffnet sich nicht mehr...Tipps? Eventuell neu Anlernen?

    Hi,

    ich wollte die neue Saison feiern und schön oben ohne fahren:) aber mein Verdeck öffnet sich nicht :boesegrinsen:. Es ist hydraulisch-elektrisch und macht auch dieses Geräusch, aber es tut sich nichts....

    Habe im Dez. eine neue Batterie bekommen, vielleicht hängt es damit zusammen?

    Hat jemand einen Tipp?

    Typ: Ford Escort Cabriolet, Bauj. 95

    Gruß

    die Räubertochter

    Habe grad gegoogelt...Kann es sein, dass ich das Dach neu anlernen muss? Wie funktioniert sowas?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 paddy130, 05.03.2009
    paddy130

    paddy130 Guest

    Moinsen

    Dann schau mal nach ob da ein Kabel vergessen wurde, oder falsch angeschlossen wurde.
    Bei meinen MK5 ist das ein schwazes Kabel was in einer Hülle verschwindet und als Rotes Kabel herauskommt. Wechsel da mal die Pollung!!!

    War bei mir damals das Problem,

    Oder deine Pumpe wurde auf Manuell umgestellt, ist so eine Flügelschraube an der Pumpe
     
  4. #3 ploetsch10, 05.03.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... ich würde mal den Ölstand an der Hydraulikpumpe kontrollieren.

    mfg

    Ploetsch10
     
  5. Ronja

    Ronja Guest

    Schonmal Danke...!!

    Öl ist noch genug drin in der Pumpe...

    Kabels sind auch alle an der Batterie dran, denke aber schon, dass das vielleicht damit zusammenhängt. Die Pumpe will ja, aber das Dach bewegt sich ja kein Stück.

    Kann mir vielleicht auch die Sicherung durchgebraten sein? So beim Wechseln? Muss ja dazu schreiben, die wurde nicht in der Werkstatt gewechselt sondern vom Besitzer des Geschäfts wo ich die Batterie her habe.

    Ich kontrolliere noch mal die Sicherungen..
     
  6. #5 paddy130, 05.03.2009
    paddy130

    paddy130 Guest

    Wenn die Pumpe brumt, dann hat sie ja auch strom, aber wenn das Kabel am falschen Pol ist, brumt sie auch. War zumindeat bei mir so.
     
  7. Ronja

    Ronja Guest

    Kann das vielleicht auch mit der abgeklemmten Batterie zusammen hängen? So mit neu Anlernen?

    In der Werkstatt hatte ich auch schon gefragt..aber die wussten so auch nichts..ausser dann auf Fehlersuche zu gehen
     
  8. #7 paddy130, 05.03.2009
    paddy130

    paddy130 Guest

    nix anlernen
    habe meine batt schon so oft gewechselt, halt einmal nur ein kabel am falschen pol. und das da dach ging nicht
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Ronja

    Ronja Guest

    Ok, dann lasse ich das mal überprüfen...Selber kann ich das nicht.

    Danke erstmal
     
  11. #9 svenfordcab, 06.03.2009
    svenfordcab

    svenfordcab Benutzer

    Dabei seit:
    08.11.2008
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 98 16v 90 Ps
    das gleiche hatte ich bereitz bein Kauf bei meinen cab
    hab nur die hydraulik entlüftet
    und es ging wieder per knopf
    da zu muss man hiten die flügelmutter lössen zum entrigeln
    und mit 2 mann am besten das verdeck parr mal auf und zu machen
    dan wieder die schraube drehen zum verrigeln bei mir hatte es funkzioniert
    und das hydrauligoil bitte nur ablessen wen verdeck offen ist
     
Thema:

Cabrio-Verdeck öffnet sich nicht mehr...Tipps?

Die Seite wird geladen...

Cabrio-Verdeck öffnet sich nicht mehr...Tipps? - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  3. C-MAX (Bj. 07-10) DM2 2008 1.8 Flexifuel Optimierung Tipps/Erfahrungen

    2008 1.8 Flexifuel Optimierung Tipps/Erfahrungen: Guten Abend, ich werde demnächst einen Cmax 1.8 Flexifuel 125PS übernehmen. Das Auto ist zwar nackte Muddi, macht aber trotzdem relativ viel...
  4. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  5. beheizbares Lenkrad und mehr...

    beheizbares Lenkrad und mehr...: I'm about to order an electric adjustable steering column ( memory i.c. with the merory seats ), a heated steering wheel + clockspring & module.....