Capri (Bj. 68-73) ECJ Capri I Startprobleme

Diskutiere Capri I Startprobleme im Ford Capri Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo! Ich besitze einen 1969er Ford Capri I und habe seit einiger Zeit das Problem dass beim Drehen des Schluessels in die Startposition...

  1. #1 andy269, 29.04.2013
    andy269

    andy269 Neuling

    Dabei seit:
    29.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Capri I, 1969, 1300
    Hallo!

    Ich besitze einen 1969er Ford Capri I und habe seit einiger Zeit das Problem dass beim Drehen des Schluessels in die Startposition manchesmal einfach nichts passiert (Batterie ist voll geladen, Zuendung ist an). Versucht man dann ein paar mal zu starten beginnt der Starter dann irgendwann zu laufen und der Wagen springt ohne Probleme an. Leider ist der Fehler nicht reproduzierbar, dh. der Fehler tritt einfach hin und wieder auf. Nun meine Frage an die Spezialisten unter Euch: Koenntet Ihr bitte eine Vermutung aeussern was das fuer ein Fehler sein koennte? Das Zuendschloss? Oder der Starter selbst? Ich habe keine Ahnung wo ich nachsehen sollte, bzw. wie ich den Fehler eingrenzen kann. Fuer jede Hilfe waere ich sehr dankbar!

    Gruesse aus Graz,

    Andreas.
     
  2. #2 binkino, 29.04.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Naja normale Vorgehensweise um den Fehler einzugrenzen . Alle Sicherungen ok?

    Messen! Kommt am Zündschalter was raus wenn das Starterrelais nicht anzieht, am Anlasser direkt messen ob was ankommt?

    Klopf mitm Hammerstiel auf das Anlassrelais (das runde Teil das an den Anlasser angesetzt istl geht der dann?

    (...)
     
  3. #3 RS Andreas, 29.04.2013
    RS Andreas

    RS Andreas Erfahrener Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS2000 Bj77 2,1Liter
    Tausch mal den Magnetschalter am Anlasser aus,dann dürfte alles wieder Gut sein.
     
  4. #4 Barocktaunus60, 29.04.2013
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Capri MK I springt teilweise nicht an

    Hallo!

    Es könnte auch an der Kontaktplatte am Zündschloss liegen. Mein 17m P3 hatte das gleiche Problem. Die Kontaktplatte wurde gesäubert, dann trat der Fehler nicht mehr auf.

    Ein Versuch dort zu prüfen!

    Viele Grüße
    Michael
     
  5. #5 binkino, 30.04.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Das wird er wohl merken, wenn er es mal nachgemessen hat.
     
  6. #6 andy269, 30.04.2013
    andy269

    andy269 Neuling

    Dabei seit:
    29.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Capri I, 1969, 1300
    Hallo!

    Vielen Dank an Euch alle, das ging ja schnell :-) Ich werde versuchen Eure Vorschlaege umzusetzen und melde in jedem Falle wie es ausgegangen ist. Vielen Dank fuer die Hilfe!

    Beste Gruesse,

    Andreas.
     
Thema:

Capri I Startprobleme

Die Seite wird geladen...

Capri I Startprobleme - Ähnliche Themen

  1. Biete I-sotec I-soamp 4CX-S, 4-Kanal plug&play Endstufe Verstärker Ford Focus und weitere Modelle

    I-sotec I-soamp 4CX-S, 4-Kanal plug&play Endstufe Verstärker Ford Focus und weitere Modelle: Hallo nochmal, ein weiterer Artikel aus meinem Focus MK3 Turnier den ich nach Fahrzeugwechsel nicht mehr benötige. Alles Informationen der...
  2. Suche Ford Taunus/Capri Felgen evtl.mit Bereifung

    Ford Taunus/Capri Felgen evtl.mit Bereifung: Hallo zusammen , ich suche für meinen Taunus Bjr.79 ein paar Alufelgen evtl.mit 205er Bereifung wie man die früher bei diesen Modelen hatte,denke...
  3. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...
  4. Startprobleme

    Startprobleme: Hallo Leute, Ich habe mich hier angemeldet, weil ich bei meinem StreetKa jg. 2004 nicht mehr weiter komme und hoffe, Ihr könnt mir helfen. Ich bin...
  5. Startprobleme

    Startprobleme: Guten Morgen in die Runde... seit gestern hat der Fiesta beim Starten etwas Probleme. D.h. in kalten Zustand benötigt er mehrere Zündversuche. Zu...