Fiesta 7 (Bj. 08-12) JA8 CD Player ohne Funktion

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von Tripcookie, 13.04.2015.

  1. #1 Tripcookie, 13.04.2015
    Tripcookie

    Tripcookie Neuling

    Dabei seit:
    13.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2009 1.6L TDCi
    Hallo zusammen,

    in meinem Fiesta ist der CD Spieler ohne Funktion.
    Radio, Bluetooth etc. klappt alles einwandfrei. Der CD Spieler nimmt keiner CDs an und nach Betätigung des "CD" Knopfes passiert rein gar nichts.
    Auch beim Betätigen des "Auswurf" Knopfes passiert nichts.
    Hat jemand eine Idee?

    Danke vorab für eure Hilfe!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Daze48

    Daze48 Neuling

    Dabei seit:
    26.03.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK7 TDCI 1.6 95 PS Titanium
    Hi,

    am besten mal beim Ford Händler rein schauen. Wenn das Problem ständig ist. Hab das ab und an mal beim MP3 Player via USB. Aber da hängt es vielleicht auch am USB Stick. Kein Plan. Fahr einfach beim Händler mal vorbei. Die können dir da bestimmt weiterhelfen.

    Gruß
    Daniel
     
Thema:

CD Player ohne Funktion

Die Seite wird geladen...

CD Player ohne Funktion - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Versteckter Stecker gefunden,welche funktion?

    Versteckter Stecker gefunden,welche funktion?: Hallo Gemeinde, Ich hab vor ein paar Tagen ein neues Radio in mein FoFo eingebaut und dabei ein USB-Anschluss in einen "Blindschalter"gelegt....
  2. Sync Tasten ohne Funktion

    Sync Tasten ohne Funktion: Moin Moin, Ich hoffe das mir jemand helfen kann. Bei meinem B-Max funktioniert das Sync Kreuz nicht mehr richtig, Wenn lauter machen möchte...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Moin,Moin Forumsmitglieder da ich neu hier bin stelle ich mich kurz vor, Name Rüdiger, 53 Jahre alt Familienvater und fahre einen FORD ESCORT...
  4. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  5. Hupe Keine Funktion

    Hupe Keine Funktion: Hallo und guten Tag Ich bin neu hier und entschuldige mich gleich dass ich kein Ford sondern einen Mazda fahre. Das Auto ist ein Tribute 2,0 4x4...