climatronik mit Problem

Diskutiere climatronik mit Problem im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; in meinem Mondeo Bj. 2002 habe ich Problem mit meiner Climatronicanlage. Nach ca. 5-10 Minuten schaltet die Anlage selbständig auf warme Luft...

  1. #1 elasigi, 18.06.2006
    elasigi

    elasigi Guest

    in meinem Mondeo Bj. 2002 habe ich Problem mit meiner Climatronicanlage. Nach ca. 5-10 Minuten schaltet die Anlage selbständig auf warme Luft um.Nach der abkühlung des Motors funktioniert die Klimaanlage ernuet aber nur 5-10 Minuten. Beim Test auf dem Dysplay erscheinen die Ziffern 88 also kein Fehler . Hat schon jemand Probleme wie mein gehabt?
     
  2. #2 petomka, 18.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Die Taste, auf der das Windschutzscheibensymbol ist, ist die Taste an der Climatronic weis oder gelb?
     
  3. #3 elasigi, 18.06.2006
    elasigi

    elasigi Guest

    die Taste ist weiss
     
  4. #4 petomka, 18.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    zu 99% ist dein Klimasteuergerät defekt, Ford hatte Probleme mit einigen Steuergeräten, dein altes Modul ist nicht programmierbar, das neue ist programmierbar und hat als Erkennung eine gelbe Taste. Wenn du ein neues Modul evtl über den Schrottplatz besorgst, brauchst du es nur einzubauen (lassen), eine Programmierung ist nicht nötig (auch beim neuteil!)
     
  5. #5 elasigi, 18.06.2006
    elasigi

    elasigi Guest

    was kostet so ein Klimasteuergerät und wo finde ich im Auto das Gerät.
     
  6. #6 petomka, 18.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    da wo du draufdrückst, das ist das Steuergerät :wink:
    was es kostet :huh:
    hab mal was von ca 400,-€ gehört, ob stimmt weis ich nicht.
     
  7. #7 elasigi, 18.06.2006
    elasigi

    elasigi Guest

    morgen werde ich beim Ford anrufen. Meine Frage über die Stelle wo das Gerät ist war blöd, habe später bemerkt. Weisst du vielleicht wie man das Gerät überprüfen kann.
     
  8. #8 petomka, 18.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    über den Selbsttest, aber den hast du ja schon gemacht, bei 88 ist kein Fehler vorhanden. Man kann das Steuergerät auch mit dem Ford Tester (WDS) auslesen, aber auch hier wirst du nicht mehr Fehlercodes finden.
     
  9. #9 elasigi, 18.06.2006
    elasigi

    elasigi Guest

    jetzt habe ich nochmal den Mondeo angelassen und bei der Temperatur draussen um 28 ° blässt die Klima nur heisse Luft, fruher war mindestens 5 min kalt. Hat vielleicht kein Kühlmittel oder Temperatursensor ist defekt, aber warum wird das nicht angezeigt.?
     
  10. #10 petomka, 18.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    daß kein Kühlmittel in der Klimaanlage ist glaub ich nicht, denn du hast ja geschrieben, daß erst nach ca. 10 min. die warme Luft kommt. Kannst du aber ganz leicht prüfen, mach die Motorhaube auf, und prüfe auf den Aluleitungen, ob die kalt sind (zumindest eine sollte sehr kalt sein), pass dabei aber bitte auf heisse Motorteile und sich drehende Motorteile auf (Verletzungsgefahr).
     
  11. #11 petomka, 18.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    an der Stirnwand die Leitungen!
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.469
    Zustimmungen:
    147
    Fahrzeug:
    Focus ST 2016
    Könnt ja auch die Magnetkupplung der Klima sein. Hörst du denn noch das Ein und Ausschalten der Klima wenn es auftritt?
     
  13. #13 elasigi, 19.06.2006
    elasigi

    elasigi Guest

    danke, du hast mir den richtigen Tip gegeben, wie kann ich die Magnetkuplung prüfen , ob sich um eine mechanische oder elektronische Störung handelt
     
  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.469
    Zustimmungen:
    147
    Fahrzeug:
    Focus ST 2016
    Einfach schauen, ob im Fehlerfall noch Strom und Masse am Stecker anliegen. Ladespannung sollte ankommen. In deinem Fall wird wohl die Magnetkupplung selbst def. sein. Fehlerbeschreibung ist typisch dafür. Wenn die Spule heiß wird reicht die Magnetwirkung nicht mehr aus.
    Klima im Winter anschalten nicht vergessen, das mindert solche Probleme.
     
  15. #15 petomka, 20.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Hm, sorry, das problem mit der Klimakupplung kenn ich nicht, wie gesagt, ich kenn eigentlich nur das mit dem Klimamodul, da läuft aber auch der Kompressor mit, aber das Steuergerät fängt dann einfach zu heizen an.
     
  16. #16 elasigi, 20.06.2006
    elasigi

    elasigi Guest

    der Mechaniker hat mit viel Spray und mit einer Stange die Magnetkupplung , wollte nicht einschalten, wieder gängig gemacht und lauft jetzt 1a. Die Ursache- blockierte Magnetkupplung REP-kosten 20 Euro. Danke für Hilfe.
     
Thema:

climatronik mit Problem

Die Seite wird geladen...

climatronik mit Problem - Ähnliche Themen

  1. Bluetooth problem

    Bluetooth problem: Guten morgen Leute, nach ca 2 monatiger recherche im Internet und sämtlichen versuchen bin ich am Ende angelangt und brauche bitte eure Hilfe....
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Autoradio Problem

    Autoradio Problem: Moin, Ich habe mal eine Frage. Und zwar besitze ich ein Autoradio mit integriertem Android System. (Anbei der eBay link für detaillierte...
  3. Bei kälte Drehzahl Problem

    Bei kälte Drehzahl Problem: Hallo, ich habe folgendes Problem wenn es draußen kühler wird und ich morgens los fahre startet mein Fiesta normal kommt aber max. auf 1000...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Ford Focus Turnier ST Problem

    Ford Focus Turnier ST Problem: Hallo Ford-Gemeinde Ich fahre einen Ford Focus Turnier ST, Bj 2013. Seit 2 Wochen habe ich zwei gravierende Probleme: 1. Meine Batterie wird...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Problem mit Traggelenk

    Problem mit Traggelenk: Hallo liebes Forum. Ich stelle meine Frage hier, weil ich denke, dass sie hier gut aufgehoben ist. Mein Auto ist ein Ford Focus Turnier, Bj....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden