Fiesta 6 (Bj. 02-06) JH1/JD3 Co Wert zu hoch ...?

Diskutiere Co Wert zu hoch ...? im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, vorweg genommen bin ich hier im Ford Forum absoluter Neuling. Da ich jetzt ein, für mich großes Problem habe, mit dem Flitzer von...

  1. #1 Toto_172, 06.07.2015
    Toto_172

    Toto_172 Neuling

    Dabei seit:
    06.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta V 1,4 16V, Bj 2001
    Hallo,

    vorweg genommen bin ich hier im Ford Forum absoluter Neuling.
    Da ich jetzt ein, für mich großes Problem habe, mit dem Flitzer von meiner Frau möchte ich hier mal um Rat fragen.
    Ehrlich gesagt weiß ich nicht mal ob ich hier die richtige Forenspalte erwischt habe.

    Auto: Es ist ein Ford Fiesta V, Bj. 11/2001, Mk???, JH_JD, 1,4l 16V

    Der Wagen stand jetzt zur HU an und ist durchgefallen. Der Co Wert passt nicht, ist zu hoch.
    Eine Information was an dem Auto defekt ist konnte mir die Werkstatt nicht nennen da man dafür eine richtige Fehlersuche durchführen muß. Auch eine eventuelle Kostenaufstellung war nicht zu bekommen.
    Ok, das leuchtet mir ein wenn der Fehler nicht bekannt ist.
    Nun zu meiner Frage: Ich habe im Vorfeld an dem Wagen eine neue Auspuffanlage eingebaut. Das war keine Originale sondern eine "billige" von Ebay.
    Von Anfang an hörte die sich auch kurios an - habe mir darüber aber keine weiteren Gedanken gemacht.
    Mit kurios meine ich das sich der Endtopf anhört als hätte der Löcher! Hat er aber nicht, auch ist die Anlage dicht. Gewechselt habe ich die Anlage bis zum Kat. Auch hier gab es Probleme mit der Dichtung zwischen Kat und der Anlage weil die Bohrungen für die Verschraubungen nicht genau passten und wir hier nacharbeiten mußten.

    Kann ein eventuell fehlender Staudruck Grund für den zu hohen Co Wert sein?
    Die Maschine läuft ansonsten ohne Beanstandungen und ohne zu muckeln.
    Was mir noch aufgefallen ist, ist das beide Lamdasonden arbeiten. Es werden vier Werte angezeigt, die ersten im Volt Bereich und die zweiten in %.
    Bei der Lamdasonde nach Kat steht permanent 99,2 % und da ändert sich auch nichts daran während alle anderen Werte variieren. Ist das so richtig?

    Bemängelt wurde genau (lt. Messergebnis!) Co-gehalt bei erhöhter Drehzahl bei 0,44...! :gruebel:


    Vielleicht kann mir hier jemand helfen denn ich weiß eben nicht weiter. Auf der einen Seite muß ich das Auto reparieren auf der Anderen weiß ich nicht was für Kosten auf mich zukommen.

    Gruß
    Toto
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kletterbuxe, 06.07.2015
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.186
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Hallo Toto, willkommen im Ford-Forum! Auch wenn dein Link von oben zum Ford-Forum auf MOTOR-TALK.de geht ;-)

    Technisch kann ich dir leider nicht weiterhelfen, aber ich kann dir sagen, dass du hier im falschen Unterforum bist.

    Du bist hier beim Fiesta MK4/5 (1996-2001), Typ JAS / JBS
    Du fährst aber einen Fiesta MK6 (2001-2008), Typ JH1/JD3

    MK heißt soviel wie "Generation", nur dass wir, die Community etwas anders zählt, da ist der 5. da Facelift vom 4. ... ist ein bisschen schwer da auf Anhieb den Überblick zu behalten, weil Community und Teilehändler unterschiedlich zählen.
    Aber wichtig ist für dich ja nur, was du hast. Teilehändler nennen ihn Fiesta 5 oder V, wir nennen ihn Fiesta 6, oder kurz MK6.
    Aber mit der Kennung (JH1/JD3) macht man nix falsch, die ist eindeutig. JH1: 5-Türer, JD3: 3-Türer

    Dein Auto hat eine Diagnoseschnittstelle, die heißt OBD2, da gibt es sicher jemanden im Bekanntenkreis, der das auslesen kann, oder eine freie Werkstatt macht das auch für kleines Geld, das sollte einiges an Klarheit bringen...

    Viel Erfolg schon mal!
     
  4. #3 Toto_172, 06.07.2015
    Toto_172

    Toto_172 Neuling

    Dabei seit:
    06.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta V 1,4 16V, Bj 2001
    Hallo Kletterbuxe

    Vielen Dank für die Aufklärung und danke für die freundliche Begrüßung!

    Den Link habe ich in der Eile glatt übersehen, aber - stimmt. Mein erster Post war bei MotorTalk. Dort wurde mir mal bei meinem BMW geholfen.
    Ich habe gehofft das auch bei diesem Fehler etwas brauchbares bei rüber kommt. Bis jetzt leider nicht.

    Ich werde deinen Rat mal befolgen und den auslesen lassen. Ich selbst habe auch so eine OBD2 Diagnose, kann damit aber nur "auslesen" und im Fehlerspeicher steht nichts drinnen.
    Vielleicht bringt ein professionelles Gerät doch mehr zu Tage als dieser kleine Kasten...?!
    Mein Hauptverdacht ist aber nach wie vor die "neue" Auspuffanlage. Nur bevor ich da in eine Neue erneut investiere wollte ich gerne abklären ob das wirklich so einen Einfluss auf den Co Wert haben kann.
    Ich werde auf jeden Fall hier weiter posten in wie weit sich da was getan hat. Irgendwie muß man dieser Situation doch Herr werden ohne da immense Summen in die Hand zu nehmen.
    Gruß
    Toto
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.970
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
  6. #5 vanguardboy, 07.07.2015
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.887
    Zustimmungen:
    21
    Fahrzeug:
    Fiesta JH1 1.3l
    Poste mal bitte deine ganzen Abgaswerte
     
  7. #6 Toto_172, 14.09.2015
    Toto_172

    Toto_172 Neuling

    Dabei seit:
    06.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta V 1,4 16V, Bj 2001
    Hallo an alle!

    Das Problem ist gelöst wenn auch teuer!

    Es lag definitiv am Katalysator der seine Funktion nicht mehr "genügend" ausgeübt hat!
    Also mußte eine neue Krümmer/Kat-Kombination eingebaut werden die dann auch gleich die gewünschten Werte für eine erfolgreiche AU lieferte.

    Somit ist erst einmal wieder Ruhe für die nächsten zwei Jahre, sofern nicht was anderes anfällt.

    In dem Sinne - danke für die freundliche Aufnahme hier die Ratschläge und Hinweise.

    Gruß
    Toto
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Co Wert zu hoch ...?

Die Seite wird geladen...

Co Wert zu hoch ...? - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Ruhestrom zu hoch

    Ruhestrom zu hoch: Fiesta BJ 2010 1,25l 82PS Hallo erstmal ich bin der Eddi und gerade neu in diesem Forum. Ich habe schon die Forumssuche benutzt aber zu keinem...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Verbrauch zu hoch

    Verbrauch zu hoch: Moin, mein Focus Turnier 1.6ti (Bj 2005, 155000km) hatte die meiste Zeit einen angezeigten Verbrauch zwischen 6,9 und 7,4l/100km je nach Fahrweise...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  4. Was ist ein 2001er 1.8 Turnier wert?

    Was ist ein 2001er 1.8 Turnier wert?: Hallo! Gute Bekannte von uns wollen ihren Mondeo verkaufen. Und da ich gerade dringend ein Auto brauche, haben sie mir den Wagen angeboten. Es...
  5. K-Wert vom Tacho Sierra XR4I 2,8L, V6 150PS PRT

    K-Wert vom Tacho Sierra XR4I 2,8L, V6 150PS PRT: Hallo allerseits, ich würde gerne einen anderen tacho einbauen und musste erfahren, dass ich dafür den K-Wert benötige. Weiß jemand diesen Wert...