Co Werte zuhoch :/

Diskutiere Co Werte zuhoch :/ im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin, war am 19.12.18 mal beim Tüv mit meinem Escort :/ Ford Escort Mk7, 1.6l 16v. Leider Abgasuntersuchung nicht bestanden... Im Leerlauf war...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Lutzifer, 06.01.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    239
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Moin, war am 19.12.18 mal beim Tüv mit meinem Escort :/

    Ford Escort Mk7, 1.6l 16v.

    Leider Abgasuntersuchung nicht bestanden... Im Leerlauf war alles i.o aber der erhöhter leerlauf war nicht n.o

    War irgendwo bei 2.000 der Wert :/ Abgasanlage ist ab Kat komplett neu gewesen zu dem Zeitpunkt...

    Habe danach 4 Neue Zündkerze geholt, hat einwenig was verbessert laut Prüfer aber war nicht genug, danach kam dann die Lambda neu, da war es Soweit ganz gut, auch der erhöhter leerlauf war für 1 Sekunde gut und dann fing es aufeinmal an wieder hoch zugehen und er musste wieder Abbrechen ...

    Habe darauf hin nun meinem Essi einen neuen Kat gekauft eingebaut usw alles mit neuen Dichtungen usw wie es sich nunmal gehört ^^

    So jetzt kommt die frage, der alte kat, war komplett voll mit Rus beim ausgang war alles schwarz und "nass/feucht" bin ich einmal im kreis mit den finger gegangen war alles Schmierich. Ist das normal?

    Gerasselt hat der Kat nicht! Ich muss zugeben er stang nach Benzin wenn man hinterm Auto stand, also beim Abgastest stang er, jetzt nachdem der neue drin ist, richt er nicht mehr nach benzin eher irgendwie, naja wie soll ich sagen "Neu"? Und da wollte ich auch wissen ob das nun Normal seih das er nun so komisch richt, nicht nach Benzin sondern irgendwie komisch.

    Bin mit dem Neuen kat dann natürlich auch gleich mal ne Runde gefahren und habe gemerkt das der Wagen jetzt meines ermessens nach besser aufs Gas anspricht, er zieht besser wie vorher, hört sich aber auch ganz anders an! (Dicht ist alles habe ich nachgeschaut kommt nirgendswas raus)

    Und kann es wirklich am Kat liegen das er nicht bestanden hat? Ich denke ihr kennt so das gefühl wenn man Muffe hat das der Wagen nicht durch kommt :/

    Weil du HU war garkein Problem, da war nur der Mängel das der Kotflügel rost hat, und das der scheinwerfer zuweit nach oben gestellt ist und desweiteren die handbremse nicht richtig zieht... Wobei ich an der Handbremse nichts gemacht habe und als er am Freitag einfach so mal nochmal den Bremsen test gemacht hat, war alles i.o (Wollte da eigendlich noch bei aber anscheinend ist da ja nix)


    Ps, Festgezogen ist alles anständig ^^
     
  2. #2 Schrauberling, 06.01.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.642
    Zustimmungen:
    588
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    na wenn es nach Benzin stinkt, dann ist der Neue Kat bald auch wieder defekt und Schmiere spricht für enormen Ölverbrauch.
     
  3. #3 Gerry77, 06.01.2019
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    79
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Mit der Schmiere gebe ich Dir Recht, das sollte man sich auf jeden Fall näher ansehen.

    LG Gerry77
     
  4. #4 Lutzifer, 06.01.2019
    Zuletzt bearbeitet: 06.01.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    239
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Naja was heißt schmiere...

    Ruß + Wasser sag ich mal, trifft es eher ölig ist da nichts, er verbrennt auch garkein Öl, hat schon seit 1000Km immer noch den selben stand. Der Prüfer meinte beim Abgastest das man Richt das der Kat kaputt ist weil es so nach Benziner richt, was auch immer er damit meinte ^^

    Blau Qualmt er auch nicht.

    Ja wie gesagt Ölig eher nicht, ich versuch mal zu beschreiben was ich meine vlt klappt das ja ^^

    Nachdem ich den Alten kat draußen hatte wollte ich ihn mir ja mal genauer anschauen und hab mal rein geleuchtet, drinnen war nix lose, aber es war alles also voll mit Ruß und Wasser, denke das daher vlt dieses schmierige kam, Quasi schmierig weil ich ja dann denke ich mal mit dem wasser den Ruß bisschen abgewischt habe und naja Finger kam schwarz und nass raus roch aber nach Nix. (Und probiert habe ich es nicht *Lach*)

    Ne wie gesagt Öl hat er keins verbraucht weil ich das alle 150Km einfach mal immer nachschaue und das hätte ich dann bemerken müssen gehe ich von aus. Im Kühlwasser ist auch kein Öl und auch kein Benzin, ist halt nur Kühlwasser ^^

    Das was ich halt nur sagen kann ist das der Kat ziemlich dicht aussieht weil alles nur schwarz ist :/

    Achso bei Lambda und beim Kat steht Ford drauf ? Heißt das dass sind noch Original Teile oder einfach nur direkt bei Ford Gekauft? Weil bei beiden alten steht Ford drauf

    Ps. Fahre immer nur Kurz strecke sehr sehr Selten autobahn, weg zur arbeit sind 4km.
     
  5. #5 Gerry77, 06.01.2019
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    79
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Das ist "suboptimal", da der Katalysator dadurch seine Betriebstemperatur nicht erreicht.

    LG Gerry77
     
  6. #6 Schrauberling, 06.01.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.642
    Zustimmungen:
    588
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Selbst bei Euro1 reicht dafür +-1Kilometer, aber wirklich freigebrannt wird er damit nicht. Denke eine Fahrt mit konstant hoher Last, hätte deinem KAT schon geholfen und wenn er optisch in Ordnung ist, kannst du ja auch versuchen, den KAT zu reinigen
     
  7. #7 Focus 115, 06.01.2019
    Focus 115

    Focus 115 Forum Profi

    Dabei seit:
    24.09.2014
    Beiträge:
    1.764
    Zustimmungen:
    178
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Meist hilft es den Eimer mal über die Bahn zu prügeln,sollte Vmax nicht drin sein dann eben kleinere Gänge wählen,satt Drehzahl u.das mal über 20km minimal,am besten danach gleich zur AU.
    Das Problem ist das sich Verbrennungsrückstände ohne Hitze u. bei viel Kurzstrecke absetzen inkl.Kondenswasser,das muss mal raus u.dabei muss ab Motor mal alles richtig Hitze entwickeln u.das mal längere Zeit.
     
  8. #8 Lutzifer, 06.01.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    239
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Wollte morgen eh zum tüv nochmal au weil der neue kat ja drin ist, soll ich mit dem neuen auch vor der au einmal auf die Bahn bisschen prügeln ?

    Den alten reinigen werde ich vlt auch als Ersatz
     
  9. #9 supertramp, 06.01.2019
    supertramp

    supertramp Guest

    Eins dürfte klar sein:
    Das Auto ist unfahrbar und uralt.
    Wie teuer war der Kat ? Luftfilter ok ? Endgeschwindigkeit erreicht ?
    Da sind soviele Faktoren, bei aller Liebe, hat der einstellbare Ventile , dann auch das schauen
    und Kühlmittelsensor den Widerstand bei warmen Motor messen. Kauf dir nächste mal ein nicht über 10 Jahre altes Auto.
     
  10. #10 Lutzifer, 06.01.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    239
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Ähm ich mag aber mein in deinem Wort altes Auto..

    Endgeschwindigkeit erreicht er laut tacho 200..

    Kühlmittel usw alles ok Lüfter geht auch...

    Und wieso Unfahrbar? Ich bin mit dem unfahrbaren 1600km an einem Stück gefahren im Oktober
     
  11. #11 Gerry77, 06.01.2019
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    79
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Mein Auto ist jetzt auch älter als zehn Jahre und ich bin der Erstbesitzer. Auch das ist möglich. ;)

    LG Gerry77
     
    Schrauberling gefällt das.
  12. #12 Lutzifer, 06.01.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    239
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Ja finde die antwort von dem Supertramp jetzt gerade mal nicht sehr Höflich... Nur weil ein Auto etwas Älter ist, heißt es nicht das es schrott ist :/...
    Nur mit dem Alter kommen auch die Weh wehchen und da man selbst oft irgendwann an seine grenze kommt und nicht weiß was nun noch sein kann fragt man halt nach ^^

    Hab jetzt schon soviel gemacht und wüsste echt nicht mehr weiter was ich noch machen kann falls er morgen wieder nicht besteht :/

    Wie gesagt ich werde dann Morgen früh zum Tüv Fahren für die AU und ihn vorher nochmal paar km auf Vollgas fahren wie du sagtest so 20 Km fahr ich autobahn und dann halt noch den rest zum Tüv mit 50km. Soll ich dann nach der Autobahn fahrt überhaupt wieder normal fahren oder trotzdem so einwenig Umdrehung drauf lassen? Also nicht im 4 bei 50 fahren sondern eher so im 3 durch gehend damit er schön warm bleibt ? :kaffee:



    Hätte ich auch gerne das ich der Erstbesitzer wäre ^^
     
  13. #13 Focus 115, 06.01.2019
    Focus 115

    Focus 115 Forum Profi

    Dabei seit:
    24.09.2014
    Beiträge:
    1.764
    Zustimmungen:
    178
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Heiz dem Motor, den Sensoren u.Auspuff mal richtig ein,fahr das letzte Stück einfach normal weiter.Wenn die Technik wirklich i.O.ist reicht oft einfach nur freiblasen.
     
  14. #14 Lutzifer, 06.01.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    239
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Alles klar ^^ Wird gemacht Chef :) Ich heiz den wagen dann morgen mal richtig ein :D

    Ich sag dann Morgen hier bescheid was bei rum gekommen ist ;)
     
    Gerry77 gefällt das.
  15. #15 Gerry77, 06.01.2019
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    79
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    :lol: Reden wir weiter, wenn meiner das Zeitliche segnet und Du immer noch Deinen Essi fährst. ;)

    LG Gerry77
     
  16. #16 Schrauberling, 06.01.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.642
    Zustimmungen:
    588
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    aber nicht gleich auf die Bahn und Knallgas sondern stufenweise an die VMax ranarbeiten.
    Wo kommst du her? Häufig ist bei alten Autos auch die Konditionierung ein Problem, wenn der Wagen etwas steht, kühlt der KAT aus und gerade bei Euro1 aber auch Euro2, kann es schon etwas dauern, bis der KAT wieder Betriebstemperatur ohne Last hat und da sind einige Prüfer zu ungeduldig (geworden)
     
  17. RSI

    RSI Guest

    hallo , mein essi hat es in 21 jahren auf 350.000 km geschaft
    und wenn der rost nicht wäre würde der vermutlich auch noch mal jede menge km laufen .
    der kat ist noch der erste drin und hat sogar ein defektes einspritzventil mit dauereinspritzung überlebt .
    außerdem fährst du doch selbst ein auto das schon 15 jahre alt ist ;)
     
  18. #18 Lutzifer, 07.01.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    239
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Der wagen ist voll gas schon gewöhnt werde trotzdem langsam ran tasten wegen dem neuen kat, ist ein d3 Eintrag im schein also denk ich mal Euro 2?

    Also meiner stand beim letzten test 30 min ohne Motor an danach haben sie den ca 10 min im stand laufen lassen und dann gleich den test gemacht... Bin mir nicht sicher aber ich glaub als die den gestartet haben gehört zu haben das er wieder in dem Kaltstart ging

    Ja wäre schön wenn es so läuft das ich meinen dann noch fahr :D
     
  19. #19 Focus 115, 07.01.2019
    Focus 115

    Focus 115 Forum Profi

    Dabei seit:
    24.09.2014
    Beiträge:
    1.764
    Zustimmungen:
    178
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Zu weit abgekühlt ist möglich.Am besten ankommen u.laufen lassen.
     
  20. RSI

    RSI Guest

    wen die beim tüv die AU nicht hinbekommen weil sie vor
    der erh LL Drehzahlmessung keine konditonierung machen
    dann fahr in eine werke und laß da die AU machen .
    selbst wenn der motor vorher 10 min im stand läuft kann
    es sein das der kat dann schon wieder seine betriebstemperatur
    unterschritten hat .
     
Thema:

Co Werte zuhoch :/

Die Seite wird geladen...

Co Werte zuhoch :/ - Ähnliche Themen

  1. Falscher CO 2 Wert eingetragen ?

    Falscher CO 2 Wert eingetragen ?: Der Betreff klingt jetzt bestimmt seltsam, aber ich verstehe es wirklich nicht/sitze evtl. auf der Leitung - in meiner Zulassungsbescheinigung ist...
  2. Was sind diese Felgen Wert?

    Was sind diese Felgen Wert?: Hallo Ford Freunde, ich hoffe nicht gegen irgendwelche Regeln zu verstoßen. Ich habe hier 5 Alu Felgen für einen Ford Taunus, und ich denke auch...
  3. Fiesta 7 (Bj. 08-12) JA8 Wert ermitteln

    Wert ermitteln: Wer kann mir zu diesem Fahrzeug einen ungefähren Wert angeben WF0JXXGAJJ9D64367 Stoßfänger vorne wie hinten müssten wegen Parkrempler getauscht...
  4. CO-Wert im Leerlauf zu hoch. Keine ASU bekommen. Was tun?

    CO-Wert im Leerlauf zu hoch. Keine ASU bekommen. Was tun?: Hallo, habe ein Riesen Problem mit meinem Focus C-Max Fahre einen 1,6er aus 2004 mit 100PS und 150Tkm Mein TÜV ist fällig. Leider bekomme...
  5. Mustang V (Bj. 2005–2009) 2005 Ford Mustang V6 Convertible AT5 - Wert?

    2005 Ford Mustang V6 Convertible AT5 - Wert?: Hi zusammen, ich möchte mich heute mal bei den Experten etwas über den im Titel genannten Mustang informieren. Das Fahrzeug befindet sich seit ca....
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden