Cockpitbeleuchtung geht nicht

Diskutiere Cockpitbeleuchtung geht nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, an meinem Escort gehen die Rücklichter sowie die Cockpitbeleuchtung nicht! Standlicht vorne und Fernlicht gehen! Habe mein Auto schon...

  1. #1 stellamouse, 09.09.2007
    stellamouse

    stellamouse Guest

    Hallo,
    an meinem Escort gehen die Rücklichter sowie die Cockpitbeleuchtung nicht!
    Standlicht vorne und Fernlicht gehen! Habe mein Auto schon öfters in der Werkstatt gehabt aber irgendwie finden die den Fehler nicht! Das komische ist das es irgendwann wieder funktioniert! Hat jemand zufällig einen Tip was das sein könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bassclan, 09.09.2007
    Bassclan

    Bassclan Blue and Silver

    Dabei seit:
    27.07.2007
    Beiträge:
    334
    Zustimmungen:
    0
    Fahrzeug:
    Leider kein Ford mehr (BMW 118D)

    zu 99% der Lenkstockhalter sprich wo du das licht anmachst!
    Kann sein das da ein wackelkontakt ist, wie es mal bei mir war, oder ganz im arsch ist!aber da du ja geschrieben hast das es wieder funktioniert, wird es wohl nur ein wackelkontakt sein!
     
  4. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    :nene2:

    zu 100 % ist es der Lenkstockschalter. Beim Schrotti einen anderen holen ca. 20 €, oder beim Freundlichen für 130 € ein Neuer!:weinen2: Dann gehts wieder.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Was für Baujahr?
    Gegen den Schalter spricht eindeutig, dass das Standlicht vorn noch geht.
     
  6. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Tschuldige RB, bei mir warens genau die selben Symptome. Lenkstockschalter gewechselt und gut wars!:zunge1:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Na gut.
     
  9. #7 Leon, 11.09.2007
    Zuletzt von einem Moderator bearbeitet: 11.09.2007
    Leon

    Leon Guest

    Bei mir wars so: Abblendlicht tats noch, aber Standlicht (samt "Licht an Summer") und Armarturenbeleuchtung war tot.

    Ich glaube sie meinte vorne das Abblendlicht und das Fernlicht. Wenn vorne das Standlicht funktionieren würde, muss es hinten auch gehen!
     
Thema:

Cockpitbeleuchtung geht nicht

Die Seite wird geladen...

Cockpitbeleuchtung geht nicht - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...