Cockpitbeleuchtung geht nicht

Diskutiere Cockpitbeleuchtung geht nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, an meinem Escort gehen die Rücklichter sowie die Cockpitbeleuchtung nicht! Standlicht vorne und Fernlicht gehen! Habe mein Auto schon...

  1. #1 stellamouse, 09.09.2007
    stellamouse

    stellamouse Guest

    Hallo,
    an meinem Escort gehen die Rücklichter sowie die Cockpitbeleuchtung nicht!
    Standlicht vorne und Fernlicht gehen! Habe mein Auto schon öfters in der Werkstatt gehabt aber irgendwie finden die den Fehler nicht! Das komische ist das es irgendwann wieder funktioniert! Hat jemand zufällig einen Tip was das sein könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bassclan, 09.09.2007
    Bassclan

    Bassclan Blue and Silver

    Dabei seit:
    27.07.2007
    Beiträge:
    334
    Zustimmungen:
    0
    Fahrzeug:
    Leider kein Ford mehr (BMW 118D)

    zu 99% der Lenkstockhalter sprich wo du das licht anmachst!
    Kann sein das da ein wackelkontakt ist, wie es mal bei mir war, oder ganz im arsch ist!aber da du ja geschrieben hast das es wieder funktioniert, wird es wohl nur ein wackelkontakt sein!
     
  4. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    :nene2:

    zu 100 % ist es der Lenkstockschalter. Beim Schrotti einen anderen holen ca. 20 €, oder beim Freundlichen für 130 € ein Neuer!:weinen2: Dann gehts wieder.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Was für Baujahr?
    Gegen den Schalter spricht eindeutig, dass das Standlicht vorn noch geht.
     
  6. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Tschuldige RB, bei mir warens genau die selben Symptome. Lenkstockschalter gewechselt und gut wars!:zunge1:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Na gut.
     
  9. #7 Leon, 11.09.2007
    Zuletzt von einem Moderator bearbeitet: 11.09.2007
    Leon

    Leon Guest

    Bei mir wars so: Abblendlicht tats noch, aber Standlicht (samt "Licht an Summer") und Armarturenbeleuchtung war tot.

    Ich glaube sie meinte vorne das Abblendlicht und das Fernlicht. Wenn vorne das Standlicht funktionieren würde, muss es hinten auch gehen!
     
Thema:

Cockpitbeleuchtung geht nicht

Die Seite wird geladen...

Cockpitbeleuchtung geht nicht - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Haube geht nicht auf

    Haube geht nicht auf: Hallo miteinander Meine Motorhaube entriegelt, lässt sich aber nicht öffnen. Schlosszylinder und Mechanik sind immer gut gepflegt worden. Geht...
  4. Motor geht während der Fahrt einfach aus

    Motor geht während der Fahrt einfach aus: Kennt jemand dieses Problem? Motor springt einwandfrei an, beschleunigt, läuft im Standgas! Wenn ich aber bei ca. 2000 U/min eine bestimmte...
  5. TACHO GEHT NICHT Mondeo MK 3

    TACHO GEHT NICHT Mondeo MK 3: Hallo... Ich habe einen Ford Mondeo MK 3 erstanden (Benziner 145 PS / Gasumbau) Nun habe ich festgestellt, dass der Tacho zwar beleuchtet ist,...