[color=red]!!! HILFE !!! [/color]Motor sprinkt nicht mehr an

Diskutiere [color=red]!!! HILFE !!! [/color]Motor sprinkt nicht mehr an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hey, ich bins schon wieder, nachdem ich glaubte das es nur der verteilerläufer ist, ist mir der escort 1,4l 73 ps doch peinlicher weise genau vor...

  1. #1 Escort ´89, 13.08.2006
    Escort ´89

    Escort ´89 Guest

    Hey, ich bins schon wieder, nachdem ich glaubte das es nur der verteilerläufer ist, ist mir der escort 1,4l 73 ps doch peinlicher weise genau vor den ffh verreckt. tja der meinte nach dem er das steuergerät durchgemessen hat es am besagten liegt. nur das teil ist warscheinlich nicht méhr zu bekommen da es schon 17 jahre alt ist und wenn doch dann nur für einen unverschämten preis.
    die orginal artikel bezeichnung lautet: motorcraft 87FB-12A297-AA
    weis einer obich auch ein anderes teil nehmen kann oder ob esgenau das sein muß?? bin ein enig verzweifelt und brauch dringent hilfe. :cry:

    gruß nils
     
  2. #2 Evil-ME, 13.08.2006
    Evil-ME

    Evil-ME Guest

    ich weis nich ob es weiterhilft oder wieviel es kostet aber es gibt doch programierbare steuergeräte oder ?
    ist aber sicher sehr teuer !

    hoffe ich konnte helfen ! greetz de 3vil-M3
     
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Frag doch beim freundlichen Schrotthändler...
     
  4. #4 Escort ´89, 15.08.2006
    Escort ´89

    Escort ´89 Guest

    Jo, habe ich schon, nur das teil mit der richtigen nummer zu bekommen, ist schwerer als einen termin beim papst zu bekommen. beim ffh soll ich doch sage und shreibe 320€ + fracht und einbau berappen. der ganze wagen hat mich 1090@ gekostet.

    bin echt nicht gerade erfreut über die sache.
    nur zum verschrotten ist er mir eigendlich zu schade
     
Thema:

[color=red]!!! HILFE !!! [/color]Motor sprinkt nicht mehr an

Die Seite wird geladen...

[color=red]!!! HILFE !!! [/color]Motor sprinkt nicht mehr an - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  3. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....