Focus 2 (Bj. 04-08) DA3/DB3 Computer oder Wegfahrsperre oder..... Woran liegts?

Diskutiere Computer oder Wegfahrsperre oder..... Woran liegts? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford-Gemeinde, heut stell ich euch mal mein tolles Problem vor, aus dem ich und leider auch schon Werkstätten nicht draus schlau...

  1. #1 langerkai, 15.02.2013
    langerkai

    langerkai Neuling

    Dabei seit:
    15.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi 1,6 Benziner, 2006er
    Hallo liebe Ford-Gemeinde,

    heut stell ich euch mal mein tolles Problem vor, aus dem ich und leider auch schon Werkstätten nicht draus schlau geworden sind.

    Fing damit an, dass mein Ford eines Tages nicht starten wollte. Dies ließ sich, nachdem man es wusste irgendwie mit Erschütterungen beheben (Motorhaube zufallen lassen, an greifbaren Kabeln rütteln, am Lenkrad rütteln). Heutiger Stand ist, dass ich kurz die Lenkradsperre löse, das Lenkrad mit leichtem Schwung zu mir ziehe und wieder versenke und die Erschütterung beim Anschlagen zuverlässig mich den Motor starten lässt.

    Von der Anzeige her könnte man auf die Wegfahrsperre tippen, da die oberste Diode schnell blinkt und damit ja eigentlich signalisiert wird, dass nicht entsperrt ist.

    Batterie ist neu, Masse-Anschlüsse wurden geprüft, Software ist neu drauf. Es gab eine kurze Ruhepause (zwei Wochen) und jetzt spinnt er richtig. Das zeigt sich in der Form, dass während der Fahrt alles ausfällt, also alle Kontrolllampen an, Zeiger auf 0 und km-Anzeige mit Strichen. Manchmal kommt er aus der Starre wieder raus oder wechselt hin und her und wenn man am Lenkrad rüttelt bekommt man ihn da auch wieder (kurz) raus.


    Ein gelber Engel meinte mal, im Bezug auf die Wegfahrsperre, dass die Ringantenne im Zündschloss, die den Chip des Schlüssels ausliest evtl. nen Wackler hat - Aber wenn der Motor läuft, warum sollte er dann jetzt so während der Fahrt rumspinnen? Wird der Chip dauerhaft ausgelesen und wenn der Kontakt verloren geht klinkt sich der Computer aus - macht für mich keinen Sinn, oder doch?

    Kann es ein Kabelbruch, kalte Lötstelle, irgend ein anderer plausibler Wackler sein?? Denn Erschütterung hilft zuverlässig um zu starten und die Totenstarre bei laufenden Motor zu lösen!

    Hab leider nicht das Geld mal eben auf Verdacht das Zündschloss tauschen zu lassen oder sämtliche Sensoren, die den Werkstätten so einfallen!

    Bin für Tipps dankbar!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Blade181168, 15.02.2013
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    Ich tippe auf dein Kombiinstrument
    im Kombiinstrument sind auch die Schlüssel gespeichert
     
  4. #3 langerkai, 15.02.2013
    langerkai

    langerkai Neuling

    Dabei seit:
    15.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi 1,6 Benziner, 2006er
    Hallo,

    hmm, aber springt mein Auto nicht an wegen dem Kombiinstrument? Also ist die Freischaltung der Wegfahrsperre direkt noch mit dem Kombiinstrument verknüpft oder ist das nicht eher eine reine "Anzeigeeinheit" und eben keine Steuereinheit?
     
  5. #4 GeloeschterBenutzer, 15.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das kombiinstrument ist das sogenate Gateway in dem laufen mehr oder weniger alle datenbusinformationen drüber
    und wenn das einen weg hat mag der fofo nicht anspringen
    ist aber eigentlich ein bekanntes problem beim fofo
    da ist ne kalte lötstelle drin ;)
     
  6. #5 MucCowboy, 15.02.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.246
    Zustimmungen:
    186
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Es gibt eine ganze Reihe elektronischer Steuergeräte in Deinem Auto. Das Kombiinstrument spielt dabei eine zentrale Rolle, wei es mit allen anderen Steuergeräten über digitale Verbindungen reden kann.

    Der Ausfall der Instrumente ist ein Zeichen, dass das Kombiistrument nicht in Ordnung ist. Auch das Absterben des Motors gehört dazu, weil wichtige Statusinformationen über das Kombiinstrument laufen, z.B. die Gaspedalposition. Und wenn das ausfällt, bricht die Motorregelung zusammen.

    Die Schlüssel sind übrigens nicht im Kombiinstrument gespeichert sondern im Motorsteuergerät. Aber wie gesagt sprechen alle diese Module miteinander. Ist also eigentlich fast egal, was so gespeichert ist.

    Bitte nicht weiter "mit Erschütterung" starten. Wie Du Dir vielleicht denken kannst, machst Du damit einen bestehenden Defekt nur schlimmer. Das ist wie jemandem eine Ohrfeige zu geben, der eh schon Kopfweh hat.

    Werkstatt --> Kombiinstrument-Diagnose machen lassen --> eventuell austauschen. Ist aber leider alles andere als billig. Gebrauchtteile findest Du bei Ebay.

    Grüße
    Uli
     
  7. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    Tippe auch auf kalte Lötstelle, hier ein paar: Info´s

    Kommt in letzter Zeit häufig vor :gruebel: hoffentlich erwischt es mich nicht auch, bei meinem Glück.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 langerkai, 16.02.2013
    langerkai

    langerkai Neuling

    Dabei seit:
    15.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi 1,6 Benziner, 2006er
    Moin,

    nun, dann könnte es das wohl sein. Wobei eine kalte Lötstelle mit Erschütterung wiederbeleben, passt das? Leider ist es so, dass ohne Erschütterung der Motor nicht startet.....schon blöd!

    Werd wohl um die Diagnose nicht drum herum kommen :mies:
     
  10. #8 GeloeschterBenutzer, 16.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kannst ja mal die erschütterungen weglassen und einfach mit der hand mal
    vorm starten links gegen die scheibe vom tacho drücken .
     
Thema:

Computer oder Wegfahrsperre oder..... Woran liegts?

Die Seite wird geladen...

Computer oder Wegfahrsperre oder..... Woran liegts? - Ähnliche Themen

  1. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...
  2. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  3. Und wieder Wegfahrsperre bzw. SATC

    Und wieder Wegfahrsperre bzw. SATC: Ich bräuchte eure Hilfe in diesem leidigen Thema: Folgendes Problem Ich habe einen Mondeo MK2, 2.0i Ghia Turnier, Bj. 10/98 mit SATC...
  4. Biete Ford Codier, Steuergerät Service wie FFH

    Ford Codier, Steuergerät Service wie FFH: Hallo, Hab sofort kann ich euch in Raum Stuttgart (auf Anfrage und Kosten komme ich gerne) biete ich euch das Service mit Ford IDS zu arbeiten....
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre spinnt

    Wegfahrsperre spinnt: Hallo miteinander, da ich neu hier bin und auch kein Schrauber bitte ich vorweg schonmal meine Unwissenheit zu entschuldigen. Nun zum Problem: Wir...