Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Cossi springt net an ab einer gewissen Temparatur

Diskutiere Cossi springt net an ab einer gewissen Temparatur im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Moin ... mein Cossi macht schon wieder die gleichen Probleme wie das letzte Jahr. Sinkt die Temp. unter ca 15° C springt der Cossi erstmal nicht...

  1. #1 Scorpio24V207, 18.11.2013
    Zuletzt bearbeitet: 19.11.2013
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    314
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Moin ... mein Cossi macht schon wieder die gleichen Probleme wie das letzte Jahr.
    Sinkt die Temp. unter ca 15° C springt der Cossi erstmal nicht an.
    Erst wenn ich für mehrere Stunden die Batterie abklemme, springt er
    wieder an. Letztes Jahr waren es nur ein paar Minuten.

    Der Anlasser dreht aber er springt halt nicht an. Die WFS schaltet frei.

    Was ich auch mal getestet habe, ist wie viel Strom fliest, wenn das
    alles soweit aus ist. Das Messgerät zeigt auf der Einstellung von 10 A
    0,11 an, also 110 mA die die Batterie leer ziehen.
    Ich weis bisher nur, dass es wohl vom Hauptsicherungskasten her kommt.

    Da sobald ich die zwei Sicherungen aus den kleinen Kasten ziehe, die für
    die Versorgung für den Hauptkasten raus ziehen geht die Anzeige auf 0.

    Mein Hauptproblem ist allerdings, dass er immer wieder nicht anspringt.

    Nachtrag:

    So habe Heute nochmal nach dem Cossi geschaut.
    Hatte die Batterie die ganze Nacht ab und hab sie wieder an
    geklemmt. Lustigerweise sprang er auch wieder an, son ***** ...

    Habe dann wärend er lief untern an den Kabeln für den Kurbelwellensonsor
    gewackelt, es passierte jedoch nix, lief ganz normal weiter, also schließe ich den mal aus.

    Hatte dann auch mal an dem großen Kühlerlüfterrelay gewackelt, auch da tat sich nix.
    Habe den Motor also wieder abgestellt und das Relay mal rausgezogen und habe dann mal
    versucht ihn zu starten. Es ging nicht, also so wie es ja sein soll.
    Also dann das Relay wieder rein, wollte dann wieder starten und er startete wieder nicht -.- .
    Nun KÖNNTE es also an dem Ding liegen, ich weis aber halt nicht mit Sicherheit.

    Habe die Batterie dann wieder paar Minuten ab gehabt und wieder dran.
    Danach sprang er erst nach vielen drehen und paar Fehlzündungen an und acuh recht schlecht.

    Denke also mal, dass zwar Benzin eingespritzt wird aber kein Funke kommt ??

    Weis einer was dieses Relay genau unterbricht ? Nur die Zündung ? Denn die Benzinpumpe
    baut den Druck auf, das hört man sobald die Zündung an geht.
     
  2. #2 Scorpio24V207, 21.11.2013
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    314
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    So ... hab mal noch bisel was probiert. Habe mal das Kühlerlüfterrelay ausgebaut. Nach
    ausreichender Standzeit ohne Batterie springt er auch ohne das Relay an. Habe
    zb Gestern ohne das Relay den Cossi kurz laufen lassen. habe ihn um sicher zu gehen,
    einmal aus gemacht und ihn nochmal gestartet und es ging. Dann bin ich mal ne runde
    gefahren. Wo ich wieder zu Hause war, war er halt normal warm. Motor abgestellt und wollte
    zum testen ihn direkt danach nochmal starten, und ging nicht. Also bis Heute Morgen
    die Batterie mal dran gelassen, Heute Morgen ging er aber auch wieder nicht an.

    Also kann es das blöde Relay ja wohl kaum sein, auch den Kurbelwellensensor schließe ich aus.
    Denn warum sollte ein abklemmen der Batterie zumindest mit ausreichendem Zeitraum es dem
    Motor wieder ermöglichen zu starten? Habe auch an allen sichtbaren Stellen von den Kabeln des
    Sensor gewackelt und gedrückt und sollte dort dann etwas falsch laufen müsste der Motor doch
    nur sofort ausgehen, oder sehe ich das falsch ?

    Also so wie es aussieht ist der Fehler unauffindbar, und sollte das so bleiben werde ich mich wohl von dem
    Cossi trennen müssen.
     
  3. #3 V6-24vChristian, 21.11.2013
    Zuletzt bearbeitet: 21.11.2013
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.204
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    hast mal ausgelesen (OBD2) ?

    dann bleibt nur noch: Zündmodul, Zündverteilerblock, Nockenwellensensor, oder Motorsteuergerät oder doch was verstecktes. Meiner hat nur die Macke, das nach einiger zeit die benzinpumpe den geist aufgibt, die 2 ist schon wieder hin.
     
  4. #4 Scorpio24V207, 21.11.2013
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    314
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Ja hatte ich, aber da steht komischer weise nix drin. Gut ich muss ja auch immer die Batterie abklemmen, was die ja
    löscht. Ich hatte heute mal die Spannungen an den beiden Leitungen von dem Kurbelwellensensor
    gemessen, beide exakt gleich. Wo der Motor lief zwischen 3,5 - 4 Volt und das wirklich seltsame, als
    die Zündung aus war, immernoch ca 2 Volt an beiden Kabeln, auch nach 5 min noch. Das kann doch nicht
    normal sein oder ? Vielleicht liegt ja da der Fehler, ich muss nur das Zündsteuergerät finden, damit ich die
    beiden Leitungen austauschen kann.

    Den Wurm an den Kabeln zu finden dürfte unmöglich sein, daher will ich diese an den beiden Endpunkten tauschen.

    Ich habe zwar noch ein Motorsteuergerät, aber das funktioniert ja nicht, wegen PATS.
    Man müsste das erst anpassen lassen bei Ford damit die Wegfahrsperre freigeben kann.
     
Thema:

Cossi springt net an ab einer gewissen Temparatur

Die Seite wird geladen...

Cossi springt net an ab einer gewissen Temparatur - Ähnliche Themen

  1. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  2. Umrüstung F-150 Baujahr ab 2015

    Umrüstung F-150 Baujahr ab 2015: Hallo liebe Ford Gemeinde, ich bin neu im Forum und möchte mich erstmal kurz vorstellen: Wir - meine Frau und ich - leben im schönen Kiel....
  3. Auktion Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU

    Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU: Habe bei Ebay eine Chromblende / Lenkradspange eingestellt, wenn jemand interesse hat einfach mitbieten. Weitere Details zu dem angebotenen Teil...
  4. Transit springt nicht mehr an

    Transit springt nicht mehr an: ICh hoffe mir kann hier jemand helfen. Ich habe einen transit bj 2004 2,0 tdci. Problem ist das der gute an Kreisverkehren und scharfen kurven...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Auto springt nicht an; Tachonadeln hüpfen; klackern;

    Auto springt nicht an; Tachonadeln hüpfen; klackern;: Hi zusammen, ich habe mir kürzlich einen alten Focus Turnier als Winterauto gekauft. Wir sind über 3 tkm ohne Probleme gefahren. Eine Inspektion...