Scorpio 2 (Bj. 94-98) GFR/GGR/GNR cossi springt nicht immer an

Diskutiere cossi springt nicht immer an im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; so jetzt habe ich auch ein komisches problem:gruebel:. ab und zu springt das auto nicht an, das zeigt sich so das mann den schlüssel ganz dreht...

  1. #1 scorpio95cossi, 06.10.2009
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    so jetzt habe ich auch ein komisches problem:gruebel:. ab und zu springt das auto nicht an, das zeigt sich so das mann den schlüssel ganz dreht und es tut sich nichts. um gleich einiges auszuschließen, sicherungen sind trocken, und die kabel sind auch alle neu. könnte es sein das der empfänger um das lenkradschloß defekt ist. kann man das einfach so tauschen gegen ein neues?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christian24V, 07.10.2009
    Christian24V

    Christian24V Forum As

    Dabei seit:
    04.03.2008
    Beiträge:
    615
    Zustimmungen:
    16
    Fahrzeug:
    5x Scorpio`95 (4x24V), Mondeo`01 2.0TDCI
    Hallo Oliver,

    der Empfänger, welcher um das Zündschloss sitzt ist Bestandteil der elektronischen Wegfahrsperre. Ein Defekt dieses Empfängers hätte die gleichen Auswirkungen, als wenn man mit einem nicht programmierten (natürlich aber wohl passend gefrästen) Schlüssel, oder aber einem Schlüssel mit defektem oder garkeinem Transponder versuchen würde, den Wagen zu starten.
    In diesen Fällen dreht dann nämlich zunächst der Anlasser und der Motor startet kurz, um dann Aufgrund fehlender Kraftstoffeinspritzung wieder "abzusterben", da diese von der Wegfahrsperre unterbrochen würde.

    Aus Deinen Ausführungen entnehme ich aber, dass sich rein garnichts tut, sprich nichteinmal der Anlasser dreht; habe ich das korrekt verstanden?
    Ist dem so, schließe ich die Komponenten der Wegfahrsperre aus.

    Sind definitiv alle Kabel i.O., auch das, welches direkt von der Batterie zum Anlasser führt? Ist die Masseverbindung und allgemein die Verkabelung direkt am Anlasser richtig fest? Ein Wackelkontakt hier würde ja auch "Deine" Symptome hervorrufen können.

    Gruß

    Christian
     
  4. #3 john-live-wi, 07.10.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    oder auf ein Aussetzer des Lasten Relais. (r23 - 70A)
    wenn du Frontscheibenheizung oder Sitzheizung hast lässt sich das mal tauschen zum testen
     
  5. #4 scorpio95cossi, 07.10.2009
    Zuletzt von einem Moderator bearbeitet: 07.10.2009
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750


    kann mann diesen empfänger einfach tauschen ohne noch andere teile zu tauschen?


    das kann ich erst wieder probieren wenn das problem wider da ist. danke.

    edit Janosch: Bitte die [​IMG] Funktion nutzen. Damit kann man mehrere beiträge auf einmal zitieren
     
  6. #5 scorpio95cossi, 10.10.2009
    Zuletzt bearbeitet: 10.10.2009
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    heute wollte ich den anlasser ausbauen und das schei......... ding ging nicht runter.
    muß mann ihn herausdrehen? oder sollte er abgehen wenn man die 2 schrauben gelöst hat.
    passen von den anderen motoren auch die anlasser in den cossi?
     
Thema:

cossi springt nicht immer an

Die Seite wird geladen...

cossi springt nicht immer an - Ähnliche Themen

  1. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  3. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...
  4. C-MAX 2 (Bj. 10-**) DXA Spotify muss immer wieder neu verbunden werden

    Spotify muss immer wieder neu verbunden werden: HAllo, ich habe seit kurzem einen C-Max Baujahr 2014 mit Sync Funktion. Mein Android Smartphone konnte problemlos verbunden werden. Da ich...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...