Sierra '90 (Bj. 90-93) GB*/BN* cosworth 4x4 kühlerlüfter geht nicht

Dieses Thema im Forum "Ford Sierra Forum" wurde erstellt von siera-power, 18.07.2010.

  1. #1 siera-power, 18.07.2010
    siera-power

    siera-power Neuling

    Dabei seit:
    18.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    sierra cosworth 4x4 1990 cosworth
    hallo

    hab mal wieder ein kleines problem
    bei meinem sierra cosworth 4x4 gehen plötzlich die beiden lüfter nicht mehr an
    die ventilatoren hab ich gestern mit einer batterie überprüft, laufen beide.
    zusätzlich hatte ich vorher schon einen schalter im innenraum wo ich sie zusätzlich schalten konnte.
    diesen schalter hatte ich am kühler-thermoschalter (zwei braune kabel)angeschlossen
    ich glaube das ist die masse steuerung fürs relais bin mir aber nicht sicher.
    hat auf jeden fall alles super funktioniert.
    hat jamand von euch einen schaltplan oder eine idee wie ich vorgehen kann?
    der thermoschalter kann es meiner meinung ja nicht sein da ich ihn ja mit eingeschalteten schalter überbrücke.
    wie kann ich das relais überprüfen?
    hab nicht viel ahnung von elektronik hab schon schwierigkeiten ein multimeter zu bedienen:rolleyes:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Granaadje, 19.07.2010
    Granaadje

    Granaadje Benutzer

    Dabei seit:
    22.05.2010
    Beiträge:
    51
    Zustimmungen:
    1
    Fahrzeug:
    Granada,1983, 2.0 OHC, Land Rover 88
    geht einfach nicht mehr gibt nicht.
    Jetzt muss die multimeter heraus, wo hast du strom und wo nicht, wenn du nicht wisst wie mann ein multimeter bedienen muss wird es jetzt zeit!
    Wer hat diese bewusste schalter da geplätzt? Und Warum?
    Lüfter functionieren, so die problem ist im stromversorgerung.
    Wenn etwas nicht functioniert, ist es meistens masse, versuch mal.
    Einfach...
     
  4. #3 siera-power, 19.07.2010
    siera-power

    siera-power Neuling

    Dabei seit:
    18.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    sierra cosworth 4x4 1990 cosworth
    hab den fehler heute gefunden

    waren nur sicherungen im zsk

    relais war okay

    aber bei der sicherung 25A war der kunststoff richtig zerschmolzen

    als ich den lüfter anschliesend eine minute zum test laufen lies merkte ich das dass relais, sicherung und die kabel (ca 3mm ausendurchmesser,schätze 4qmm??) ziehmlich warm wurden.

    ist das den normal???

    was ich noch dazu sagen muss das kabelzeug am zsk sah nicht orginal aus da war schonmal jemand am basteln
    war nämlich nachträglich vom erstbesitzer eine klima nachgerüstet worden die ich letztes jahr ausbaute


    was kann ich da machen? stromstärke messen? neue kabel ziehen wobei ich der meinung bin das die doch stark genug sind. oder wo kann da der fehler liegen
     
  5. #4 OHCTUNER, 20.07.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Check mal ob die Kontakte angegammelt sind , einfach Relais paar mal raus und rein !
     
  6. #5 siera-power, 20.07.2010
    siera-power

    siera-power Neuling

    Dabei seit:
    18.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    sierra cosworth 4x4 1990 cosworth
    sieht eigentlich gut aus
    kann das nur ein konaktproblem von plusleitung sein oder auch von masse?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. COS86

    COS86 500 Nm

    Dabei seit:
    29.04.2009
    Beiträge:
    425
    Zustimmungen:
    7
    Fahrzeug:
    Sierra Cosworth86
    Ich würde die Lüfter eigenstandig mit Relais und Sicherung laufen lassen weil die Sicherungskästen gern mal abfackeln durch die Lüfteransteuerung.
     
  9. #7 siera-power, 27.07.2010
    siera-power

    siera-power Neuling

    Dabei seit:
    18.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    sierra cosworth 4x4 1990 cosworth
    ja das werde ich wohl machen

    kabel sind schon bestellt mal schauen ob ich das hin bekomme:nachdenken:
     
Thema:

cosworth 4x4 kühlerlüfter geht nicht

Die Seite wird geladen...

cosworth 4x4 kühlerlüfter geht nicht - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg