Cougar (Bj. 98–01) BCV Cougar 16v springt nicht an !!!

Diskutiere Cougar 16v springt nicht an !!! im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo, habe mir gestern einen 2.0 16v cougar gekauft, aber als defektesMotor dreht aber nicht anspring! Vllt kann mir jemand hier aus dem Forum...

  1. #1 blakcout2006, 25.11.2013
    blakcout2006

    blakcout2006 Benutzer

    Dabei seit:
    25.11.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    st220/Cougar2.0
    Hallo,


    habe mir gestern einen 2.0 16v cougar gekauft, aber als defektesMotor dreht aber nicht anspring!

    Vllt kann mir jemand hier aus dem Forum einen Tipp geben, laut Verkäufer hat die Werkstatt vermutet gehabt das Steuergerät wäre hinüber!

    Bin euch für jeden tipp dankbar
     
  2. #2 MucCowboy, 25.11.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.367
    Zustimmungen:
    332
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ohne zu wissen, wie die Werkstatt auf diese Diagnose kommt, d.h. was sie alles bereits untersucht und versucht hat, ist es ein reines Ratespiel.

    Ich fang mal an:
    - Zündkerzen
    - Zündkabel
    - Zündspule
    - Ansteuerung der Zündspule
    - Benzinpumpe
    - Benzinfilter
    ...

    Grüße
    Uli
     
  3. #3 blakcout2006, 25.11.2013
    blakcout2006

    blakcout2006 Benutzer

    Dabei seit:
    25.11.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    st220/Cougar2.0
    die Werksatt hat es anscheinend schon mit einer neuen Spule probiert gehabt, aber ohne Erfolg.

    Also beim starten klackert der motor springt aber nicht an, und irgendwie hört man ein summen für ein paar sekunden im motorraum in der nähe vom handschuhfach.....
     
  4. #4 GeloeschterBenutzer, 25.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wieso kauft man sich ein defektes auto wenn man keinen plan davon hat wie man es reparieren kann .
    leider gibt es hier auch keine hellseher und wenns die werke schon nicht hinbekommt , die vor ort testen und prüfen können
    wie sollen wir das hier dann auf die reihe bekommen .
    wenn du nicht so weit weg wohnen würdest ,dann ...
     
  5. #5 blakcout2006, 25.11.2013
    blakcout2006

    blakcout2006 Benutzer

    Dabei seit:
    25.11.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    st220/Cougar2.0
    Bring es die Tage mal zu einem Bekannten in die Werkstatt!
    Dachte mir nur ich schau mal vllt. ein bisschen im Forum nach,vllt ist es ja nur ne kleinigkeit.....
    wusste aber nicht das es hier im Forum verboten ist um Hilfe zu fragen;-)
     
  6. #6 GeloeschterBenutzer, 25.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    natürlich ist es nicht verboten
    nur sind deine informationen auch nicht gerade sehr hilfreich
    und ne kleinigkeit hätte die werke warscheinlich auch gefunden .

    hat der denn einen zündfunken beim starten , dreht der motor richtig durch , läuft die benzinpumpe ?
     
  7. #7 blakcout2006, 25.11.2013
    blakcout2006

    blakcout2006 Benutzer

    Dabei seit:
    25.11.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    st220/Cougar2.0
    kein zündfunken,der motor dreht nicht......wie gesag, er klackert nur....
     
  8. #8 GeloeschterBenutzer, 25.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der anlasser klackert nur ? , schon mal versucht den motor von hand durchzudrehen nicht das der fest ist ?

    wenn der anlasser nur klackert dann ist die batterie zu schach/leer/defekt , der anlasser defekt oder das kabel am anlasser welches von der batterie kommt
    hat keinen richtgen kontakt .
     
  9. #9 blakcout2006, 25.11.2013
    blakcout2006

    blakcout2006 Benutzer

    Dabei seit:
    25.11.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    st220/Cougar2.0
    danke für die Hilfe
     
  10. #10 GeloeschterBenutzer, 25.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das massekabel von der batterie kommend könnte am motor auch lose sein und schlechten kontakt haben .
     
  11. #11 MucCowboy, 25.11.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.367
    Zustimmungen:
    332
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Aus diesem merkwürdigen Satz hab ich entnommen, dass der Anlasser den Motor durchdreht. Jetzt sagst Du, dass er sich nicht rührt, nur dass es klickt. Das ist der Magnetschalter vom Anlasser. Erster Gedanke: Batterie platt. DAS hätte aber jede Werkstatt der Welt gefunden. Wird also was anderes sein. Siehe RST's diverse Ratereien.

    Sorry, aber bei so dürftigen technischen Aussagen ist Hellsehen wirklich ein Ding der Unmöglichkeit. Da brauchst Du nicht eingeschnappt sein. Es ist halt wie überall: ohne vernünftigen Input keinen vernünftigen Output. Lass also Deinen Bekannten drüberschauen, ist wohl besser.

    Und die Frage aus Interesse ist doch wohl verständlich: Warum kauf man ein Auto, das nicht geht?

    Grüße
    Uli
     
  12. #12 RedCougar, 26.11.2013
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.928
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Ob die Batterie genug Strom liefert, kann man doch anahnd des Kombiinstrumentes (Tacho) sehen. Schlagen denn die Zeiger beim Starversuch komplett bis Anschlag aus oder regt sich im Tacho nichts?
     
  13. #13 blakcout2006, 26.11.2013
    blakcout2006

    blakcout2006 Benutzer

    Dabei seit:
    25.11.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    st220/Cougar2.0
    sie schlagen bis Anschlag
     
  14. #14 *Achim*, 26.11.2013
    Zuletzt bearbeitet: 26.11.2013
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    377
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
    Ausschlagende Instrumente ist das Signal für zu geringe Batteriespannung.
    Mach mal eine ander (gute) Batterie rein oder lass den Wagen "brücken".

    Wobei ... eine platte Batterie kann nun wirklich jede noch so ungeschickte Werkstatt diagnostizieren.

    http://www.auto-motor-oel.de/ratgeber/auto-ueberbruecken-anleitung/128/

    Hehe ... mir kam grade noch so ein lustiger Gedanke. Bist du Mitglied im ADAC ? :)

    MfG
     
  15. #15 RedCougar, 26.11.2013
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.928
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Nun gilt es herauszufinden, warum die Batterie zu wenig Spannung / Strom liefert.

    1. Batterie platt (das wäre schon arg traurig, wenn das ne Werkstatt nicht gefunden hätte)
    2. Lichtmaschine platt, dass die Batterie nicht geladen wird.
    3. Irgendwo ne Kabelverbindung nicht ok.
     
  16. #16 blakcout2006, 27.11.2013
    blakcout2006

    blakcout2006 Benutzer

    Dabei seit:
    25.11.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    st220/Cougar2.0
    also hab mal gestern ne neue Batterie eingebaut,Zeiger vom Tacho schlagen nicht mehr beim start an...der Motor dreht springt aber nicht an.
     
  17. #17 GeloeschterBenutzer, 27.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so jetzt kann man ja mal schauen ob ein zündfunken beim durchdrehen des motors vorhanden ist und ob kraftstoff zum motor gefördert wird .

    hört man die kraftstoffpumpe im tank anlaufen für ca.2sec nach dem zündung einschalten?
     
Thema:

Cougar 16v springt nicht an !!!

Die Seite wird geladen...

Cougar 16v springt nicht an !!! - Ähnliche Themen

  1. Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?

    Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?: Kann man die Nockenwellen eines Benziner Zetec 1.8 16V Motorcode EYDB Bj 1999 auf einen ebenfalls 1.8er 16V aber mit Motorcode EYDF bauen (mein...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  3. Automatik Taunus - Gang springt raus

    Automatik Taunus - Gang springt raus: Moinsen, es ist mir jetzt schon ein paarmal passiert, daß mir beim rückwärts Hochfahren unserer Auffahrt (ganz leicht ansteigend) der...
  4. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hallo alle, Wollte seit langen meine Ford Focus bj. 98 1.6 16V aus der Garage holen bloß wenn ich die Zündung anmache kommt nur ein klacken....
  5. Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an

    Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an: Hallo zusammen, ich habe folgendes Problem mit meinem C-MAX und wollte mal hören, ob jemand eine Idee hat, was es sein könnte: Der Wagen fuhr die...