Cougar (Bj. 01–02) BCV Cougar-Problem

Diskutiere Cougar-Problem im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo, ich habe ein Problem mit meinem V16 Bj. 2001 Cougar. Wenn ich eingekuppelt habe und kein oder nur sehr wenig Gas gebe, fährt das Auto...

  1. #1 FC-Cougar, 23.02.2019
    FC-Cougar

    FC-Cougar Neuling

    Dabei seit:
    23.02.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 16V
    Hallo, ich habe ein Problem mit meinem V16 Bj. 2001 Cougar. Wenn ich eingekuppelt habe und kein oder nur sehr wenig Gas gebe, fährt das Auto extrem holprig. Es macht quasi einen Satz nach vorne, dann stoppt es wieder, als würde ich das Gaspedal immer kurz treten. Sobald ich auskuppel oder Gas gebe, fährt das Auto wieder ruhig. Zuletzt habe ich schon einen Lüftungsschlauch gewechsel, weil die Drehzahl im Leerlauf immer geschwankt hat, wodurch das Problem dann auch behoben wurde.
    Hatte vielleicht schon mal jemand das Problem oder weiß, woran das liegen könnte?
    MfG Henning
     
  2. #2 RedCougar, 23.02.2019
    Zuletzt bearbeitet: 23.02.2019
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.082
    Zustimmungen:
    30
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Du meinst bestimmt den 2.0 R4 16V (nicht V16) oder? Und ist das wirklich ein Bj. 2001 (Facelift) oder nur EZ 2001?
    Welchen "Lüftungsschlauch" hast du denn bereits gewechselt? Davon hat der Cougar leider ein paar mehr, wenn man die Unterdruckschläuche einschließt.

    Versuche zur Eingrenzung deines Problems bitte zuerst den Fehlerspeicher auszulesen. Dazu musst du nichtmal in die Werkstatt, sondern kannst das auch mit Bordmitteln via Bordcomputer durchführen. Wie das geht, habe ich in einer Anleitung auf meiner Homepage beschrieben -> Cougar Diagnosemodus

    Das kann sonst alles Mögliche als Ursache haben. Angefangen von einem defekten Abgasrückführventil, über die Benzinpumpe, Leerlaufregelventil, MAF, Nebenluft oder defekter OT-Geber bis hin zur Zündanlage (Kerzen, Kabel, Spule). Durch eventuell aufgeführte Fehler im Speicher könnte man schon auf einiges rückschließen oder auch ausschließen.
     
  3. #3 FC-Cougar, 25.02.2019
    Zuletzt bearbeitet: 25.02.2019
    FC-Cougar

    FC-Cougar Neuling

    Dabei seit:
    23.02.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 16V
    Ja, richtig meine natürlich 16V. Wäre ja zu schön :) und es ist das Vor-Facelift Modell
    Der Lüftungsschlauch zwischen Luftfilter und Motor, quasi das ganze Teil wurde neu gemacht, hab das allerdings machen lassen und bin mir daher nicht so sicher welche Teile alle neu sind.
    Hab den Fehlerspeicher ausgelesen und der sagt E097, sprang sogar einmal kurz auf E098, bzw E096, und A13 n10.
    EDIT: Meine Recherche hat ergeben, dass es sich vermutlich um das AGR-Ventil handelt, werde die Tage mal versuchen, es zu reinigen.
     
  4. #4 FC-Cougar, 26.02.2019
    FC-Cougar

    FC-Cougar Neuling

    Dabei seit:
    23.02.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 16V
    Ich hab das Problem denke ich behoben. Der Schlauch oben auf dem AGR-Ventil hat nicht richtig abgedichtet. Nix was man nicht mit ein wenig Panzertape beheben konnte.
     
  5. #5 Meikel_K, 26.02.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.095
    Zustimmungen:
    1.070
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, Unterdruckschläuche sind dankbar - lassen sich von außen abdichten und maximal ein bar Druckunterschied :).
     
    Schrauberling gefällt das.
  6. #6 RedCougar, 26.02.2019
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.082
    Zustimmungen:
    30
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Glückwunsch :top:
     
Thema:

Cougar-Problem

Die Seite wird geladen...

Cougar-Problem - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Nach Tür wechsel problem mit ZV

    Nach Tür wechsel problem mit ZV: Hallo Musste durch einen Blechschaden meine hintere Beifahrer Tür tauschen. Habe von einem Spenderfahrzeug gleichen alters eine erhalten und...
  2. Problem mit Scheibenreinigungsanlage

    Problem mit Scheibenreinigungsanlage: Hallo liebes Forum In meinen 2013 Grand C-Max hab ich seit kurzem die Meldung im BC das mein Scheibenwischerwasser leer ist. Hab aufgefüllt und...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Öl - LSPI Problem - Antworten der Hersteller

    Öl - LSPI Problem - Antworten der Hersteller: Servus. Durch folgendes Thema bin ich auf das LSPI Problem aufmerksam geworden. Erfahrung Motorschaden 1.5L 150PS Ecoboost Ich hab mal...
  4. S-MAX Facelift (Bj. 10-**) WA6 Problem mit dem Tempomat / Update der "IT"

    Problem mit dem Tempomat / Update der "IT": Hallo, ich habe mit meinem MK1 seit langem Probleme mit der "IT" das MCA habe ich inzwischen aktualisiert und die bisherigen Probleme mit dem...
  5. C-Max Problem mit Wegfahrsperre

    C-Max Problem mit Wegfahrsperre: Hallo liebe Spezialisten, ich habe ein Proble mit meinem Ford C-Max Ghia 1,6TD CFT Bj.2006. Es ist ein Montagsauto und macht seit langem Probleme,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden