Cougar (Bj. 98–01) BCV Cougar springt von heute auf morgen nicht mehr an...

Diskutiere Cougar springt von heute auf morgen nicht mehr an... im Ford Cougar Forum Forum im Bereich EU Modelle; Ich bräuchte mal euren Rat. Mein Cougar ist von heute auf morgen nicht mehr angesprungen. Zum Glück vor der Haustür. Batterie ist neu....

  1. #1 Deniscougar, 05.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Ich bräuchte mal euren Rat.
    Mein Cougar ist von heute auf morgen nicht mehr angesprungen.
    Zum Glück vor der Haustür.
    Batterie ist neu.
    Sicherungen und Relais auch okay.
    Anlasser dreht.
    Zündfunke ist da.
    Pumpe geht.
    Sprit kommt an.
    Aber er geht auch mit Bremsenreiniger nicht an.
    Drosselklappe funzt auch.
    Hat jemand einen Rat oder ne Idee?
     
  2. #2 RedCougar, 05.02.2021
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.129
    Zustimmungen:
    39
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Bitte beantworte noch ein paar Fragen, damit man das Problem vielleicht eingrenzen kann.
    1. Schlagen die Zeiger im Kombiinstrument bis Vollanschlag aus, wenn du versuchst zu starten?
    2. Macht er Klackergeräusche, wenn du starten willst?
    3. Gehen sonstige Verbraucher, wie Radio oder Licht?
    4. Hörst du ein leises Surren von hinten, wenn du die Zündung anmachst?
     
  3. #3 Caprisonne, 05.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.043
    Zustimmungen:
    2.460
    Fahrzeug:
    Zu Viele
    Zahnriemen :gruebel:
     
  4. #4 Deniscougar, 05.02.2021
    Zuletzt von einem Moderator bearbeitet: 05.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Jap tun sie...
    Aber ich glaube habe das Problem gefunden...
    Zündfunke springt am Hitzeblech nicht über...
    Nur am Minuspool...
    Wird wohl das Kabel der Zündspule kaputt sein oder angefressen...
    Nur jetzt ist es dunkel...
    Also morgen erst.
    Aber danke trotzdem

    Surren hinten ist die Pumpe...
    Geht.
    Anlasser auch wie geschrieben usw.
    Bin kein kompletter Laie...
     
  5. #5 Caprisonne, 05.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.043
    Zustimmungen:
    2.460
    Fahrzeug:
    Zu Viele
    Klingt nicht wirklich logisch , wenn der Motor keine Masse hätte , würde der Anlasser vermutlich
    auch nicht drehen .
     
  6. #6 Deniscougar, 05.02.2021
    Zuletzt von einem Moderator bearbeitet: 05.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Aber warum wirft er dann am Hitzeblech keinen Funken sondern an der Batterie?

    Plasikschrauben am Hitzeblech?
     
  7. #7 Caprisonne, 05.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.043
    Zustimmungen:
    2.460
    Fahrzeug:
    Zu Viele
    Korrosion vieleicht .
    Such dir eine anständige Masse am Motor.
     
  8. #8 Deniscougar, 05.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Ja mal morgen gucken.... Aber ich glaube nicht das die Korridiert sind. Aber auch dir danke...
    Schön das sich hier sofort welche melden und Tipps geben
     
  9. #9 RedCougar, 05.02.2021
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.129
    Zustimmungen:
    39
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Wenn die Zeiger ausschlagen (ist ein eingebauter Systemtest), reicht der Strom/Spannung der Batterie nicht für den Startvorgang.

    Normalerweise ein Indiz für eine bald sterbende Batterie - ob neu hin oder her. Ggf. ist sie auch nicht richtig angeschlossen oder wird nicht richtig von der Lima geladen. Schon mal die Kontakte überprüft? Vielleicht hat sich ja was gelockert.
     
  10. #10 Deniscougar, 05.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Ne heute neu angeschlossen... Alles tutti...
    Weil die alte schon 6 Jahre auf den Buckel hatte... Deswegen hatte ich den Verdacht auch.
     
  11. #11 Deniscougar, 11.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Also der will immernoch nicht.......
    On Board Fehlerauslesen zeigt er auch nix an...
    Dtc none...
    Ich weiß echt nicht mehr weiter...
     
  12. #12 Caprisonne, 11.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.043
    Zustimmungen:
    2.460
    Fahrzeug:
    Zu Viele
    Wenn Funken da ist und Sprit ankommt muß der auch laufen .
    Wenn nicht , abgesoffen oder die Steuerzeiten stimmen nicht .
     
  13. #13 Deniscougar, 11.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Ja abgesoffen auch gedacht vorhin...
    Kerzen raus. Gesäubert und rein...
    Nix...
    Und wenn ich die zu und Ableitung vom Sprit am Motor entferne.
    Beides nass. Also Sprit da...
     
  14. #14 Caprisonne, 11.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.043
    Zustimmungen:
    2.460
    Fahrzeug:
    Zu Viele
    Wenn da Sprit in den Leitungen ist , heißt das aber noch nicht das auch kraftstoffdruck anliegt und das eingespritzt wird .
    Aber dann müste er zumindes mit startpilotspray mal ein paar Lebenszeichen von sich geben .
    Vorausgesetzt zündfunken past und die steuerzeiten sind korrekt .
     
  15. #15 Deniscougar, 11.02.2021
    Zuletzt von einem Moderator bearbeitet: 11.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Und wenn ich Bremsenreiniger direkt einspritze springt er auch net an...

    Das ist es ja... Aber das war wiehesagt von heute auf morgen... Abends noch 40 Kilometer von der Arbeit heim. Ohne Probleme und morgens nix mehr...
     
  16. #16 Caprisonne, 11.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.043
    Zustimmungen:
    2.460
    Fahrzeug:
    Zu Viele
    Dann brauchst wohl Hilfe vor Ort.
     
  17. #17 Deniscougar, 11.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Ja muss wohl der ADAC her morgen mal... :(
     
  18. #18 RedCougar, 12.02.2021
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.129
    Zustimmungen:
    39
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Wie ich das lese, hast du bestätigt, dass die Zeiger beim Startversuch ausschlagen.

    Hast du es mal mit schlichtem Überbrücken versucht?
    .
     
  19. #19 Deniscougar, 12.02.2021
    Zuletzt von einem Moderator bearbeitet: 12.02.2021
    Deniscougar

    Deniscougar Neuling

    Dabei seit:
    05.02.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2.0
    Ja... Ist ja auch ne neue Batterie drin

    Beim Start schlagen die Zeiger net aus... Bleiben normal unten.
     
  20. #20 Schrauberling, 12.02.2021
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    7.317
    Zustimmungen:
    678
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Na dann verrate mal wo der Cougar steht
     
Thema:

Cougar springt von heute auf morgen nicht mehr an...

Die Seite wird geladen...

Cougar springt von heute auf morgen nicht mehr an... - Ähnliche Themen

  1. Frage zu meinem Cougar

    Frage zu meinem Cougar: Hallo liebe Ford Gemeinde, Ich fahre jetzt seit einem halben Jahr meinen Cougar und es ist soweit alles top. Allerdings fängt er in letzter...
  2. Ford Cougar Kopfdichtung defekt??

    Ford Cougar Kopfdichtung defekt??: Guten Tag liebe Forum Gemeinde, ich habe folgendes Problem bei meinem 99er Ford Cougar V6 , bin heute morgen von der arbeit nachhause gefahren, es...
  3. Cougar rückfahrkamera mit Spiegel

    Cougar rückfahrkamera mit Spiegel: Guten Tag, Mein Vater besitzt einen Ford cougar mit einen 2.0l Benziner. Wir sind nun auf der Suche nach einer Rückfahrkamera mit Funk und wo...
  4. Cougar (Bj. 98–01) BCV thermisches Problem am Ford Cougar

    thermisches Problem am Ford Cougar: Hallo ich habe folgendes Problem nach 17 guten Jahren fangen jetzt die Probleme an und zwar wenn er eine hohe Anzahl an Kilometern gelaufen hat...
  5. Cougar (Bj. 98–01) BCV Cougar 16v springt nicht an !!!

    Cougar 16v springt nicht an !!!: Hallo, habe mir gestern einen 2.0 16v cougar gekauft, aber als defektesMotor dreht aber nicht anspring! Vllt kann mir jemand hier aus dem Forum...