Cougar (Bj. 98–01) BCV Cougar startet nicht mehr!

Diskutiere Cougar startet nicht mehr! im Ford Cougar Forum Forum im Bereich EU Modelle; Guten Abend liebe Gemeinde, seit heute Morgen lässt sich mein Cougar nicht mehr starten. Seit einiger Zeit hatte ich schon das Problem das...

  1. #1 MacDev24V, 29.09.2012
    MacDev24V

    MacDev24V Neuling

    Dabei seit:
    29.09.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar
    2.5l V6 24V
    Guten Abend liebe Gemeinde,

    seit heute Morgen lässt sich mein Cougar nicht mehr starten.

    Seit einiger Zeit hatte ich schon das Problem das er, wenn ich an eine Ampel gefahren bin, die Drehzahl total abfiel und der Motor einfach aus ging. Ohne zu ruckeln o.Ä. Dies passierte aber nicht an jeder Ampel, nur dann wenn er da mal Bock zu hatte. Vor ca. einem halben Jahr hat er schon ein neues Leerlaufregelventil bekommen (von einer Ford Vertragswerkstatt)

    So nun zu meinem Problem... gestern Abend haben meine Frau und ich noch eine ausgiebige Tour über Land gemacht und alles war wunderbar. Heute Morgen wollte ich den Lütten dann aus der Garage holen und ich saß in einem Konzert aus Lichtern und klackern von der ZV. Man hört das der Anlasser ausrückt, aber sonst nichts passiert. Die Kontrollleuchten im Armaturenbrett sind plötzlich ganz schwach und der Wischer vorn geht einfach los und läuft ganz langsam. Mache ich die Zündung aus und wieder an sieht wieder alles ganz tutti aus, bis zum nächsten Startversuch.
     
  2. #2 FocusZetec, 29.09.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.842
    Zustimmungen:
    260
    Fahrzeug:
    FoFo 2008 2,5T
    hört sich nach einer leeren Batterie an ... man sollte die Batterie und die Lichtmaschine prüfen, oder die Batterie auf Verdacht erneuern (lassen) wenn sie schon älter ist ...
     
  3. #3 MacDev24V, 29.09.2012
    MacDev24V

    MacDev24V Neuling

    Dabei seit:
    29.09.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar
    2.5l V6 24V
    Batterie ist voll und Lichtmaschiene lädt.

    Hab vergessen was dazu zu schreiben...

    Wir haben den Wagen heute Morgen auch überbrückt, er sprang an und ließ sich auch fahren bis ich wieder an eine Ampel kam wo er dann einfach wieder ausging, und sich nicht mehr starten ließ
     
  4. #4 MucCowboy, 30.09.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.503
    Zustimmungen:
    357
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ändert nichts an unserer Diagnose. Aus Beitrag 1 geht aus allen Anzeichen ziemlich klar hervor, dass die Batterie einfach fertig ist. Sie hält keine Ladung mehr. Bei Standgas (Ampel) reicht dann der Strom der Lichtmaschine nicht mal, um den Motor am Laufen zu halten.

    Tausche die Batterie, bevor Dich der kommende Winter dazu zwingt. ;)

    Grüße
    Uli
     
  5. #5 MacDev24V, 30.09.2012
    MacDev24V

    MacDev24V Neuling

    Dabei seit:
    29.09.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar
    2.5l V6 24V
    Ich muss mich entschuldigen!!!

    Ich hatte einen Denkfehler... Lustig ist halt nur, dass er an der Ampel aus ging als ich aber 2 Minuten später zu Hause war, blieb er am Laufen.
     
  6. #6 RedCougar, 30.09.2012
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.929
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Was war denn dein Denkfehler?
     
  7. #7 MucCowboy, 30.09.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.503
    Zustimmungen:
    357
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das hängt primär mit der Motortemperatur und den aktuellen Stromverbrauchern zusammen, die aktuell eingeschaltet waren. Scheinwerfer? Scheibenwischer? Radio? Klimaanlage? Scheibenheizung?

    Grüße
    Uli
     
  8. #8 cougarwah, 02.10.2012
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    etwas ähnliches hatte ich auch schon. Da war es ein blankgescheuertes Kabel im Kabelstrang vom Motorraum zum Innenraum.
    War wohö ziemlich genau am Übergang (im Bereich Spritzwand) durch.
    Genau wo kann ich Dir leider nicht sagen, da die genau Lokalisation die Werkstatt gemacht hat.
    Uasserdem,- falls möglierweise die letzte Zeit auch gebastelt wurde,- die Steckerverbindungen hinter und unter dem Kombiinstrument, im Beifahrerfussraum rechts hinter der Verkleidung und vor allem auch alle Massepunkte prüfen.
    Gerade wenn ein Massepunkt lose oder ggf. korrodiert ist, nimmt der Strom manchmal seltsame Umwege, was zu allerlei "Mäusekino" und Fehlfunktionen führen kann.

    Sch... Elektrik ... is immer ne nervige Suche ;-) :-)
     
  9. #9 MacDev24V, 03.10.2012
    MacDev24V

    MacDev24V Neuling

    Dabei seit:
    29.09.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar
    2.5l V6 24V
    Sooo... Danke für eure Hilfe, es war die Batterie... Eigenartig das er dann solche Faxen macht. Jetzt muss ich nur noch meinen Lenkstockschalter vom Blinker machen und dann ist alles wieder tutti

    Vielen Dank
     
Thema: Cougar startet nicht mehr!
Besucher kamen mit folgenden Suchen
  1. Ford cougar startet auf einmal nicht

    ,
  2. ford cougar startet nicht im sommer

    ,
  3. ford cougar startet nicht

Die Seite wird geladen...

Cougar startet nicht mehr! - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  3. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  4. etis.ford.com geht nicht mehr zu 100%?

    etis.ford.com geht nicht mehr zu 100%?: Hallo Leute, ist nun kein Fofo Thema an sich aber auf der ETIS Seite kann ich in keinem Browser die Nebenmerkmale aufklappen (Chrome & IE11) auf...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Springt nicht mehr an

    Springt nicht mehr an: Ford Mondeo Bj 95 MK1 BJ 1995 170PS 24V Jetzt mein Problem, Alles geht super nur das er nicht an springt. wen ich den schlüssel drehe kommen alle...