Galaxy 3 (Bj. 06-10) WA6 Dachträger nach 1.Montage defekt!

Diskutiere Dachträger nach 1.Montage defekt! im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, bin am Sonntag aus dem Urlaub wiedergekommen und wollte die Original Ford Dachträger wieder demontieren. Jedoch...Fehlanzeige!...

  1. #1 Galaxinho, 22.07.2009
    Galaxinho

    Galaxinho Neuling

    Dabei seit:
    22.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 07/2009, 2,2 TDCi
    Hallo zusammen,

    bin am Sonntag aus dem Urlaub wiedergekommen und wollte die Original Ford Dachträger wieder demontieren. Jedoch...Fehlanzeige! Obwohl perfekt nach Anleitung montiert bewegten sich die Dinger keinen Milimeter!

    Schon bei der Montage fiel auf, dass es mit der Qualität des mitgelieferten Inbusschlüssels mit integrierter Drehmomentanzeige (roter und grüner Bereich, um angeblich zu festes Anziehen zu vermeiden) nicht gut bestellt war. Nach der 3. (!) Schraube war der Schlüssel schon so abgenutzt, dass man ihn entsorgen konnte.

    Ich habe wirklich darauf geachtet, die Schrauben nicht zu fest anzuziehen, jedoch beim Werkstatttermin am Montag sagte mir der Mechaniker, dass ALLE inneren Plastikscharniere aufgrund zu festen Anziehens gebrochen wären! Die Ford Werkstatt hat mir die Dinger dann abmontiert und gesagt ich könne ja vor dem nächsen Urlaub vorbei kommen und man würde mir die Träger wieder drauf montieren...

    Es kann doch nicht sein, dass die Qualität so schlecht ist, dass die Träger sofort zerstört werden wenn man die Schrauben "normal" festzieht? Ich meine wenn eine Traglast von ca. 70kg zu bewältigen hat, dann muss man doch auch die Schrauben zumindest handfest anziehen können ohne dass alles direkt Schrott ist.

    Ich weiß auch nicht, ob ich so ein gutes Gefühl dabei habe, wenn die mir die Träger nächstes Jahr in der Werkstatt montieren. Reines Sicherheitsdenken.

    Hat einer von Euch ähnliche Erfahrungen gemacht? Meint ihr man kann irgendwie reklamieren?

    Danke im Voraus für Eure Tips!
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Sicher das es an der Montage lag und nicht an Überbeanspruchung durch die Beladung?
     
  3. #3 Galaxinho, 23.07.2009
    Galaxinho

    Galaxinho Neuling

    Dabei seit:
    22.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 07/2009, 2,2 TDCi
    Da bin ich auf jeden Fall sicher. Im Gegensatz zu vergangenen Urlauben haben wir höchstens 35 von erlaubten 75 kg gepackt.
     
Thema:

Dachträger nach 1.Montage defekt!

Die Seite wird geladen...

Dachträger nach 1.Montage defekt! - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) 1. Inspektion

    1. Inspektion: Moin, ich habe seit Mai.2017 einen MK7 als Tageszulassung gekauft. EZ 12.2016 und muss entsprechend im Dezember zur ersten Inspektion bei Ford um...
  2. Schaltkulisse defekt?

    Schaltkulisse defekt?: Bei meinem Ka Bj. 2009 Ru8 130tkm muckt die Schaltung. Ich bekomme den Hebel nicht ganz nach rechts. Das bedeutet dass der 5. und Rückwärtagang...
  3. Lendenstütze defekt

    Lendenstütze defekt: Hallo, ich habe einen Focus Kombi 06/2007. Die Lendenstütze des Fahrersitzes ist defekt. Wenn ich´den Hebel an der Seite der Lehne verstelle, ist...
  4. Defektes Motor Steuergerät Focus Turnier

    Defektes Motor Steuergerät Focus Turnier: Hallo zusammen, ich bin seit Jahren begeisterter Ford Fahrer. Meinen Ford Focus Turnier 74kw Benziner Bj 2004 habe ich nun schon seit 2005 und...
  5. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...