Galaxy 1 (Bj. 95-00) WGR das auto bremst ab

Diskutiere das auto bremst ab im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo ich habe mir ein Ford Galaxy erworben, jetzt war der Abs sensor Defekt habe ich neu rein gemacht, doch das Auto bremst wärend der fahrt bei...

  1. #1 erika39, 25.01.2011
    Zuletzt bearbeitet: 27.01.2011
    erika39

    erika39 Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93
    Hallo ich habe mir ein Ford Galaxy erworben, jetzt war der Abs sensor Defekt habe ich neu rein gemacht, doch das Auto bremst wärend der fahrt bei 2000 Umdrehungen, und fängt an zu ruckeln was kann das sein? Ich weiß einfach nicht mehr weiter!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 25.01.2011
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    schadedassichausprinzipaufsolchetextenichtantwortekennemichmitdemmk1eigentlcigutaus
     
    Mr.Kleen gefällt das.
  4. #3 Mr.Kleen, 26.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    genauundpunktundkommabrauchtjaehkeinmenschfragezeichenerstrechtnichtundaufdie grossundkleinschreibungkannmanerstrechtvölligstverzichtenallesegalwasdieleutedrüberdenkenudnallesnachdemmottoehalderhelfmirmamitmeimaudo
     
  5. #4 Meikel_K, 26.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.352
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht die Traktionskontrolle, wenn z.B. der erneuerte Sensor zwar als Hardware erkannt wird und das ABS/TCS formal zufrieden stellt, aber trotzdem aus irgendeinem Grund nicht das richtige Signal liefern sollte.

    Geht während des Ruckelns und Abbremsens ein gelb blinkendes Licht im Instrumententräger an? Hat er überhaupt Traktionskontrolle? Wenn ja: macht es einen Unterschied, wenn sie abgeschaltet ist?
     
  6. #5 erika39, 27.01.2011
    erika39

    erika39 Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93
    Hallo vielen Dank für die Antwort ,wir haben jetzt noch einen anderen sensor am motor ausgetauscht .Ab 2.000 fängt er an ab zu bremsen .
    ES geht auch kein licht an ,was kann das noch sein, weiß einfach nicht mehr weiter
    Vielen dank im voraus
     
  7. #6 erika39, 27.01.2011
    erika39

    erika39 Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93
    Hallo das auto hat jetzt einen anderen kurbelwellen sensor, bekommen aber leider ist es immer noch? Und er fängt 2000 umdrehungen ab zu bremsen.
    Ein licht geht nicht an.
     
  8. #7 Meikel_K, 27.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.352
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn keine Warnlampe blinkt oder angeht und wenn die Geschichte mit der Drehzahl geht statt mit den Fahrtzuständen, dann scheidet Bremsen- / Momenteneingriff durch ABS / TCS wohl als Ursache aus.

    Also wohl eher eine Fehlfunktion im Motor oder dessen Steuerung / Sensorik.
     
  9. #8 ploetsch10, 27.01.2011
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Was heißt denn, "das Auto bremst ab"?

    Bremsen im Sinne von Bremsen? Oder ruckelt bzw zieht er nicht mehr?

    Benziner oder Diesel? Was macht der Drehzahlmesser, wenn er 'bremst'?

    Danke für die Korrektur der Schreibweise......

    mfg

    Ploetsch10
     
  10. #9 erika39, 28.01.2011
    erika39

    erika39 Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93
    Hallo also ab 2ooo Umdrehungen gibt er irgent wie einen stoß.

    Es ist wie er nicht die volle Kraft bekommt ,zuerst wurde mir in der werkstatt gesagt

    es kommt von den abs sensoren !Dann wurde gesagt die Nockenwelle doch der ist jetzt

    auch erneuert.Wenn ich eine steigung hochfahre ,da komme ich fast nicht hoch. Der

    drezahl messer geht wenn das auto steht hoch und runter. Während der fahrt ging auch

    die geschwindigkeits, anzeige bis auf 0 runter und dann wieder hoch.

    AB dem mom wo er so abremst fängt er an zu ruckeln es ist ein benziner 16 v .
     
  11. #10 ploetsch10, 28.01.2011
    Zuletzt bearbeitet: 28.01.2011
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Wenn der Tacho bzw. der Drehzahlmesser Eigentümlichkeiten zeigen, hat das ABS oder das ESP nichts damit zu tun.

    Trotzdem mal während der Ruckelei auskuppeln und die Drehzahl über 2000 rpm halten. Wenn es da weiter ruckelt, ist es doch was an der Bremse ( was ich nicht glaube).

    Wenn es dann nicht mehr ruckelt, kommt das Ruckeln vom Antriebsstrang ( was gut zum Symptom Drehzahlmesser passt). Da auch der Tacho spinnt, liegt die Vermutung auf ein defektes Relais 109 bzw. 30 ( für die Spannungsversorgung Motorsteuerung) nahe.

    Ich würde dieses als erstes auf Verdacht tauschen. Wäre dann ein bekanntes Problem, kostet EUR 10 - 15.

    mfg

    Ploetsch10
     
  12. #11 erika39, 29.01.2011
    erika39

    erika39 Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93

    Danke für die Antwort

    Wir haben jetzt den Luftmengenmesser ausgetauscht, er läuft zwar im stand ruhiger aber das er nicht die kraft hat ist immer noch da .
    wo sitzt den das relais.es ist immer wenn ich gas gebe?
     
  13. #12 erika39, 29.01.2011
    erika39

    erika39 Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93













    Also das relais haben wir ausgetauscht doch das ist immer noch?
     
  14. #13 erika39, 30.01.2011
    erika39

    erika39 Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93
    Könnte es auch die drosselklappe sein? Er läuft wieder im stant unruhig.
     
  15. #14 erika39, 30.01.2011
    erika39

    erika39 Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93
    Danke im voraus.
     
  16. Anny

    Anny Neuling

    Dabei seit:
    31.01.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy ,1998,
    mein Auto auch ein Galaxy bremmst ab 120 kmh immer kurzzeitig ab , mir sagte Jemand das könne an der Einspritzpumpe liegen , bin ja gespannt ob das stimmt
    ansonsten fährt er ganz gut nur das er ewig braucht um warm zu werden
    ist aber ein Benziner kein Diesel denn da ist das anscheinend normal
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 schweinebacke-s, 03.02.2011
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3

    Das kostet aber nicht zwischen 10 - 15 Eur. Ich habe das just tauschen lassen und es hat mich mit allem drum und dran 300 € gekostet
     
  19. #17 ploetsch10, 03.02.2011
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    .....ich kenne das drum und dran nicht, mein Relais hat beim FFH EUR 12,80 gekostet.

    mfg

    Ploetsch10
     
Thema:

das auto bremst ab

Die Seite wird geladen...

das auto bremst ab - Ähnliche Themen

  1. seltsame Geräusche ab 170 km/h

    seltsame Geräusche ab 170 km/h: Ich heiße Lars und fahre einen Ford Mondeo Eco 1.6 Trend, Baujahr Mai 2016 ich habe letztens festgestellt, dass bei Tempo ab 170 km/h auf der...
  2. Brems-KV, welche Teilenummer?

    Brems-KV, welche Teilenummer?: Fiesta MK3, Bj 93, 1.3 Kat 44/60 1290 (0928/788) Hallo, gibt es beim Brems-KV einen UNterschied zwischen den Teilenummern 89FB-2005AC oder...
  3. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hi Leute, ich hoffe mir kann jemand helfen. Habe meinen Ford seit einiger Zeit stehen gehabt und wie ich in starten wollte tut sich nichts mehr....
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ab und an Startschwierigkeiten

    Ab und an Startschwierigkeiten: Moin Zusammen :) Also im Vorfeld.. Habe schon bei Google gesucht aber nix brauchbares gefunden :/ Vlt könnt ihr mir mal auf die Sprünge helfen......