Das ist beim "Thermostat-Wechsel" rausgekommen.

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Es-Classe, 20.10.2007.

  1. #1 Es-Classe, 20.10.2007
    Es-Classe

    Es-Classe Guest

    Hallo, ..also ich wollte heute das Thermostat wechseln, nachdem
    ich noch die Papierdichtung für meinen 1,4er besorgt habe.

    Doch das Thermostat und die Gummidichtung passten nicht.
    Falsches Teil.
    Wenn ich glück habe macht das jetzt Ford-Händler, von dem das
    "falsche Teil" war.

    Als ich untem am Kühler das Kühlwasser ablies
    und nichts mehr kam. War immernoch einiges drin. Als ich das Thermostatgehäuse
    abschraubte ist mindestens noch mal 1 liter rausgekommen.

    Die letzten Tage allerdings hat das Auto die Betriebstemeratur gut gehalten.
    Es hat nur ewig gedauert bis es warm wurde.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 der_mat, 21.10.2007
    der_mat

    der_mat Guest

    Hm, die logischere, weil einfachere Erklärung wäre das er den Deckel auf dem Ausgleichsbehälter nicht abgeschraubt hatte. :cooool:

    mfg mat
     
  4. #3 ploetsch10, 21.10.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ....würde ich aber auch mal verstärkt so sehen.

    Wo sollte den Schlamm im Kühlsystem herkommen ( wenn nicht absichtlich eingefüllt ?

    mfg

    Ploetsch10
     
  5. #4 der_mat, 21.10.2007
    der_mat

    der_mat Guest

    maximal Ölschlamm durch ne defeckte Kopfdichtung, aber dann wäre schon eher was anderes kaputt gegangen^^

    mfg mat
     
  6. #5 Es-Classe, 21.10.2007
    Es-Classe

    Es-Classe Guest

    Da ist nix verschlammt. Defekte Dichtungen gibts an dem Auto keine.
    Wer sich überzeugen will, kann ja mal TÜV und meinen Gutachter fragen alles Top.

    Kann es nicht sein, das der Kühlkreislauf nicht durchgeschaltet war.
    Also das es vielleicht auf nur innerer Kreislauf stand?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 petomka, 21.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    ich weis jetzt nicht, welchen Kreislauf du meinst, aber es gibt zwei Külkreisläufe, einen kleinen und einen großen, ist nur der kleine aktiv (durch ein defektes Thermostat), wird der Motor zu heiss, ist immer der Große Kühlwasserkreislauf (einschlisslich den kleinen!, ebenfalls durch ein defektes Thermostat) aktiv, wird der Motor nicht richtig warm, was sich auch an deiner Heizleistung bemerkbar macht.
     
  9. #7 Es-Classe, 21.10.2007
    Es-Classe

    Es-Classe Guest

    Das letztere war bei mir. Jedenfalls bin ich mal am Montag gespannt,
    wie schnell der Motor mit neuem Thermostat warm wird.
     
Thema:

Das ist beim "Thermostat-Wechsel" rausgekommen.

Die Seite wird geladen...

Das ist beim "Thermostat-Wechsel" rausgekommen. - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...