Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Das leidige Gebläse& andere kleinigkeiten

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Shark, 19.12.2009.

  1. #1 Shark, 19.12.2009
    Zuletzt bearbeitet: 19.12.2009
    Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Salve die Herren und Damen (wenns hier welche gibt) :cooool:
    Als "alter" (leider ehemaliger) Escortfahrer habe ich heute
    nen Mondeo II abgeholt, erster gedanke und gefühl war gut
    für das Alter ;)
    Aber bei diesen Temperaturen mit nem Heizgebläse zu fahren
    was nur auf Stufe4 läuft ist nicht auszuhalten...
    ich tipp spontan auf die Wiederstände und hab gleich ne Frage dazu...

    Wo sitzen die/ das Bauteil?

    Nebenbei lässt sich der Luftstrom nicht mehr umschalten und bläst
    direkt auf die Scheiben. Unterdruckschlauch ab?
    Da ich eher bequem bin, frag ich gleich, wo der Schlauch im Motorraum
    sitzt um da anzufagen zu suchen :)

    Das ganze an einer "Manuellen" Klima (Keine Automatik :( )
    Kann man die Klima bei den Temperaturen eigentlich auf
    Funktion prüfen?

    Bis Dienstag Morgen muss ich das irgendwie
    im griff haben, sonst überleb ich die Fahrt nach Hessen nicht.
    Was noch sehr Komisch ist an dem Wagen, ist die ABS/Schlupfregelung!
    Ab und an brennen nach den ersten Metern die beiden leuchten auf und
    das ABS sowie die Schlupfregelung (der Zwerg der am Gaszug zieht)
    sind deaktiviert. Startet man den Motor neu, Kuplung sowie Bremse getreten
    und fährt dann los, so bleiben die Leuchten aus und beides Funktioniert
    auch Problemlos!

    Bei dem Wetter kann man das ja prima ausprobieren:rolleyes:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 20.12.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo, und willkommen bei den Mondeo-Fahrern.

    Beifahrerfußraum, ganz vorne links.

    Soso, bequem also;) Auch zu bequem für die Suchfunktion dieses Forums? :zunge1:
    Dieses Thema wurde schon x-mal durchgekaut. Der Unterdruckschlauch beginnt mit einem T-Stück im Motorraum aus den andere Unterdruckschläuchen, etwa Mitte Spritzwand ziemlich weit unten. Man kommt nur von unten aus dran. Fehlender Unterdruck ist schon richtig. Weitere Tipps, was es noch sein könnte siehe Suchfunktion.

    Nein, weil sie sich nicht einschaltet solange es unter +4°C Außentemperatur hat.

    Irgendwas irritiert das ABS-Steuergerät über die Radsensoren. Könnte Schnee auf den ABS-Sensorringen sein oder ein schleuderndes Rad oder schwierige Straßenverhältnisse oder oder oder.... Kann man so von hier aus nicht sagen.

    Grüße
    Uli
     
  4. #3 Shark, 20.12.2009
    Zuletzt bearbeitet: 20.12.2009
    Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Danke!
    Suchfunktion ist toll :rotwerden:
    Das man da nur von unten ran kommt find ich bei den Temperaturen
    eher spaßbremsend. Es kann natürlich auch sein, dass der schlauch vom
    schalter e.t.c ab ist oder ich gaanz tief in die Verschlauchung tauchen
    muss... da ich vorher kein Mondeo hatte, hoff ich einfach mal auf eine
    schnelle problemlösung :rotwerden:

    ABS... hmm
    Spontan hab ich auf verdreckte ABS Sensoren getippt.

    edit:
    Was mir gestern noch passiert ist, war das promt die
    Sicherung von den Wischern rausgeflogen ist (S20 10A).
    Das natürlich bei dem Versuch Wasser auf die Scheibe zu
    geben. Frostschutz wurde natürlich draufgekippt (bis-30°)
    aber da nur kurz Wasser kam und die Wischer promt in
    2h Stellung stehen blieben, tipp ich auf zugefrohren!
    Nur wie sicher ist es, dass nicht die Pumpe kaputt ist?

    P.S.
    Hast Du Dir das "grün" ausgesucht?
    meiner hat irgendwie die selbe Farbe :cooool:
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Unterdruckverteilung ab Motor?

    Unterdruck ist eine tolle Erfindung :rotwerden:
    Ich habe heut mal ab Motor nachgeschaut wo da welcher
    Schlauch hinläuft, dabei ist mir so einiges aufgefallen.
    Ich hätte gern nen Bild gemacht aber weder Handy noch Cam dabei gehabt.

    An der Ansaugbrücke laufen oben 2 Unterdruckschläuche weg,
    der eine direkt zum Bremskraftverstärker. Dieser ist sogar dicht ;)
    Der 2. Schlauch teilt sich dann in 2 weitere (rot) auf und ab jetzt
    beginnen die Probleme!
    Ein rotes Ende ist zu und verödet, das andere geht per Stecker (oder was das sein soll)
    in eine schwarze Box, dort is diese verbindung schon undicht und ob die 2.
    abzweigung so verödet gehört, weiß ich auch nicht...
    Aus dieser schwarzen Box geht wieder ein schlauch per Stecker ab
    aber nirgends hin :gruebel:
    Der schlauch ist einfach nach ner Gummimuffe zu Ende?
    Ein passendes Gegenstück habe ich leider bei den Lichtverhältnissen nicht
    gesehen. und nen Unterdruck ist drauf wobei der Stecker darüber
    ja eher undicht ist.

    Zum Heizungsregler, dort hab ich den stecker mal abgezogen aber auch
    kein Unterdruck feststellen können und bevor ich weiter suche,
    erstmal unter der Haube schaun :gruebel:

    Dazu verschluckt sich der "brummer" ab und an auch mal was sich
    nen bissl nach Falschluft anfühlt...

    Eine art Laufplan der unterdruckschläuche hab ich leider noch nicht
    gefunden, nur ne erklärung (dank suche) wie die unterdruckschläuche
    im innenraum laufen :rotwerden:
     
  6. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Der Luftstrom läßt sich nicht umschalten?
    Da wird der Bowndenzug verbogen sein.
    Meistens direkt hinter dem Einstellknopf.

    ABS und ESP mußt du wohl auslesen lassen.
     
  7. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ähm?
    Der Mondeo schaltet den Luftstrom im innenraum per Unterdruck!
    Die Verschlauchung im Motorraum ist aber wohl dringender :rotwerden:
     
  8. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Habe gerade mal in den Unterlagen gelesen, Okay.
    Man lernt ständig dazu.:weinen2:
     
  9. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Naja, das Gebläse auf Stufe4 und nur auf die Scheibe, drückt ganz schön
    am Kopf aber die Füße bleiben kalt:rotwerden:
    Das erklärt aber leider noch nicht diese Verschlauchung (was ein Wort)
    am ansaugtrakt.

    FoFo, dir sei verziehen ;)
    ich hab auch gedacht, dadurch das der Schalter so leichtgänig ist,
    dass es über Servo geschaltet wird und diese nicht arbeiten...
    ich bin wohl zu lang Fiat Stilo gefahren:rotwerden:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 20.12.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    50/50. Entweder nur eingefroren oder jetzt im eingefrorenen Zustand durchgebrannt. Die Pumpe besteht letztlich aus einem einfachen Elektromotor. Und Elektromotoren bewirken einen Kurzschluss, wenn sie blockiert werden. Kommt jetzt darauf an ob es zuerst die Sicherung oder die Pumpe erwischt hat. Fahr den Wagen in eine Tiefgarage (i.d.R. frostfrei) und probier es nach ein paar Stunden mit frischer Sicherung nochmal.

    Nein, war Zufall. Hab auch erst nicht gedacht, dass mir das gefällt, aber diese Farbe (metallic) ist doch sehr selten.

    Grüße
    Uli
     
  12. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ich hoffe einfach mal auf Vereist. Bin nachher zwar bei nem ördlichen
    Ford"Verwerter" wegen den unterdruckschläuchen und nem
    Lüfterwiederstand. Die burschen da kennen sich hervoragend aus :)

    Die Pumpe, so fühlt sich das zumindest an, versucht zu fördern und der
    Behälter selber ist auch frostfrei. Da sind jetzt ein Kanister -30°
    Frostschutz und ne Flasche Spiritus drinn aber die Leitung zu den Düsen
    ist knüppelhart. >.<

    Vieleicht können die mir da ja sagen wie das mit den Unterdruckleitungen
    ausschaut *hoff*
    ich seh mich schon bei -10° am Boden kleben.
    Meine Hoffnung ist jetzt, da ja schon an der Ansaugbrücke leitungen ab
    oder undicht sind, einfach nicht genügend Unterdruck da ist... :rolleyes:
     
Thema:

Das leidige Gebläse& andere kleinigkeiten

Die Seite wird geladen...

Das leidige Gebläse& andere kleinigkeiten - Ähnliche Themen

  1. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...
  2. B-MAX (Bj. 12-**) JK8 Gebläse läuft nur auf Stufe 4

    Gebläse läuft nur auf Stufe 4: Guten Morgen, bei meinem B-Max 1.6 TDCI läuft das Gebläse nur noch auf Stufe 4. Ich habe auch schon gelesen, das es sich wohl um den...
  3. Innenraum Gebläse-Lüfter ohne funktion

    Innenraum Gebläse-Lüfter ohne funktion: Hallo, Mein Gebläse bei meinem 2.5T MK5 funktioniert nicht mehr! Heizung funktioniert... Jetzt hab ich das Handschuhfach beim Beifahrer ausgebaut...
  4. Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch

    Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch: Hi zusammen, ich habe seit heute einen Mondeo MK1 und habe das Problem das das Gebläse auf keiner Stufe funktioniert. Die Sicherung 37 brennt...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Gebläse lässt sich nicht mehr Verstellen

    Gebläse lässt sich nicht mehr Verstellen: Hallo Leute, bei meinem Mondeo 1.8 16V Lässt sich die Lüftung nur noch auf Fussraum und Scheibe Verstellen. Kann mir einer Sagen wo ich die...