Dauerplus beim fahren weg?

Diskutiere Dauerplus beim fahren weg? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, habe eben mal n bissel am Auto gebastelt. Und zwar habe ich das Ladegerät für mein Handy hinter der Verkleidung verschwinden lassen und...

  1. c0rtez

    c0rtez Guest

    Hallo,

    habe eben mal n bissel am Auto gebastelt.
    Und zwar habe ich das Ladegerät für mein Handy hinter der Verkleidung verschwinden lassen und das Kabel kommt jetzt direkt ausm Amaturenbrett, wegen der Optik.

    Angeschlossen habe ich das Ladekabel an Dauerplus und Masse (logisch), beides habe ich bei der Zündung abgenommen.

    Ist das Auto aus oder Schlüssel eine Stufe gedreht (Elektronik an also Radio und so) kann ich das Handy laden (Lampe am Handy geht an). Sobald ich das Auto aber starte (Motor) ist der Saft anscheinend weg, Lampe am Handy ist aus.

    Habe das ganze bisher nur im Stand gemacht weil ich heute nimmer los muss.
    Geht das bei laufendem Motor erst wenn die Lichtmaschine läuft oder was is los?

    greez
     
  2. #2 Fordbergkamen, 27.02.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.049
    Zustimmungen:
    20
    Hallo,
    ich befürchte mal (ohne deine Elektrik zu kennen), das du so etwas wie die Parklicht Schaltung erwischt hast, besser wäre es, du nimmst das Dauerplus vom Zigarettenanzünder.

    MfG
    Dirk
     
  3. #3 petomka, 27.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wo hast du das Kabel angeschlossen?
    Schon mal probiert, erst den Wagen zu starten und dann das Telefon an das Ladegerät zu stecken?
     
  4. c0rtez

    c0rtez Guest

    yo das hab ich getestet

    kann ja mal erklären wo ich abgegriffen habe



    habe die verkleidung unterm lenkrad abegenommen und dort ist auf der linken seite ein runder block mit 4 leitungen dran an die schwarze habe ich meine masseleitung für das ladegerät gezogen und an die rote (auf dem plastik steht daneben ne 30) hab ich plus angeschlossen


    zigarettenanzünder hab ich nich genommen weil man da so extrem scheiße dran kommt weil der ja in dieser schublade ist
     
  5. #5 petomka, 27.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Schwarzes Kabel? das führt bei Ford Spannung, wenn die Zündung eingeschaltet wird (klemme 15), leg das Kabel, das du an das schwarze Kabel angklemmt hast auf einen andren Massepunkt oder direkt zur Karosserie, dann sollte es funktionieren.
     
  6. c0rtez

    c0rtez Guest

    yo

    besten dank
     
  7. c0rtez

    c0rtez Guest

    wollt da jetzt gleich nochma bei

    gibts da wo ich jetzt die anschlüsse gemacht habe noch irgendwo ne masse leitung oder nen masse punkt an den ich ran komme


    wenn ja muss ich nämlich nur die eine verkleidung abnehmen
    und nich wie gestern nochma das halbe auto auseinander bauen
     
  8. #8 petomka, 28.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Theoretisch kannst du deinen Massepunkt (fast) an jedes metallisches Teil machen.
     
Thema:

Dauerplus beim fahren weg?

Die Seite wird geladen...

Dauerplus beim fahren weg? - Ähnliche Themen

  1. Ein Neuer bald Ford Fahrer

    Ein Neuer bald Ford Fahrer: Hi Leute bin 42 komme aus der Pfalz und suche nun einen Ford Mondeo. Warum? Weil ich ein grösseres Auto brauche und mein BMW E39 wird mir zu klein...
  2. Neuer Tourneo Custom Fahrer

    Neuer Tourneo Custom Fahrer: Hallo, da es zum guten Ton gehört sich vorzustellen wenn man irgendwo neu ist, möchte ich die Gelegenheit gleich nutzen. Mein Name ist Sven, komme...
  3. Fehlgeschlagener Versuch beim Autoradio anklemmen

    Fehlgeschlagener Versuch beim Autoradio anklemmen: Hallo! Ich habe heute probiert ein anderes Radio in meinem Ford einzubauen über Iso mit losen kabeln. Beim verbinden der Kabel ist ein leichtes...
  4. Geräusche beim Kuppeln

    Geräusche beim Kuppeln: Hallo zusammen. An meinem FocusTurnier (TDCI 1,6 2013 55tkm) kommt es beim Greifen der Kupplung, also nach ca 2/3 des Kupplungsweg beim Pedallösen...
  5. Fragen an alle neuen S-MAX Fahrer

    Fragen an alle neuen S-MAX Fahrer: Hi zusammen, nun ist es bald soweit, wir wollen uns einen neuen S-MAX gönnen. Nun habe ich mich schon einige Zeit informiert und einiges...