Defekt am Ventil, Einbaufehler?

Diskutiere Defekt am Ventil, Einbaufehler? im Allgemeines Forum im Bereich Ford Forum; Hallo hallo! Ich hab einen Platten, weil das Ventil locker ist. Aufpumpen ist kein Problem, aber sobald man am Ventil auch nur leicht wackelt...

  1. #1 Kletterbuxe, 22.08.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.195
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Hallo hallo!

    Ich hab einen Platten, weil das Ventil locker ist. Aufpumpen ist kein Problem, aber sobald man am Ventil auch nur leicht wackelt zischt es gewaltig.

    Ist das ein Einbaufehler, oder kommt das schon mal vor?
    Der Reifen wurde vor nem halben Jahr aufgezogen.
    Bevor ich den Junge beim Reifendienst rund mache wollte ich erst mal wissen, ob der gepfuscht hat, billiges Material verwendet hat, oder sowas zwar selten ist, aber schon hin und wieder mal vorkommt.

    Besten Dank schon mal!
    Kletterbuxe
     
  2. #2 FocusZetec, 22.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.143
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    Wurde das Ventil erneuert? Sieht es neu aus?

    Normalerweise darf das nicht vorkommen, entweder wurde das Ventil nicht erneuert, oder es wurde bei der Montage des Reifens beschädigt ... die gehen auch gerne kaputt wenn man die Radkappen falsch montiert
     
  3. #3 Kletterbuxe, 22.08.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.195
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Danke für die schnell Antwort.
    Das Ventil ist neu gewesen, ich war dabei und habe zugeschaut.
    Radkappen gibts net, sind auf Alu's.
     
  4. #4 QuadCore, 22.08.2012
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.808
    Zustimmungen:
    9
    Fahrzeug:
    BMW 123D bj.2012
    Rede erstmal ein ruhiges Wort mit denen.

    Vielleicht ist das Ventil einfach ein Produktionsfehler etc.

    Mfg
     
  5. #5 jörg990, 22.08.2012
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hast du kontrolliert, ob der Ventileinsatz selbst fest ist?


    Grüße

    Jörg
     
Thema:

Defekt am Ventil, Einbaufehler?

Die Seite wird geladen...

Defekt am Ventil, Einbaufehler? - Ähnliche Themen

  1. Transit 2,2 Ltr, Bj. 2012 Turbo defekt

    Transit 2,2 Ltr, Bj. 2012 Turbo defekt: Guten Morgen, ich bin neu hier, und sehr ratlos. Ich fahre den Transit als Wohnmobil, und nach einigem Auslesen des Fehlerspeichers und vorfahren...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 AGR Ventil

    AGR Ventil: Hallo Fiesta Freunde ,:hilfe: habe einen MK6 mit dem 1.6TDCI Motor , Der Wagen hat jetzt knapp 110.000 km runter . Ich habe vor kurzem den...
  3. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Focus 1.8 Flexifuel Umspannrolle defekt?

    Ford Focus 1.8 Flexifuel Umspannrolle defekt?: Habe im Motoraum Beifahrerseite ein jetzt mittlerweile verstärkt zwitscherndes Geräusch. Weiss jemand was das sein könnte, eventuell Umspannrolle?...
  5. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...