Defekte Lichtmaschine Fieste D 1987

Diskutiere Defekte Lichtmaschine Fieste D 1987 im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo erst mal an alle, fahre Fiesta D 1987 Habe folgendes Problem, meine Batterie entläd sich selbsttändig. Stromaufnahme des...

  1. chs

    chs Guest

    Hallo erst mal an alle, fahre Fiesta D 1987
    Habe folgendes Problem, meine Batterie entläd sich selbsttändig.
    Stromaufnahme des Fahrgastinnenraumes 0A.Dachte Batterei hat den Winter nicht überstanden, habe eine neue eingebaut. Auto lief. Am nächsten Tag Batterei auf 2V runter (Tiefentladen).
    Also Lichtmaschiene Ausgebaut und Batterei geladen. Spannung bleibt Stabil.
    Nun zu meiner Frage wie kann ich die Lichtmaschine Durchmessen und was für Werte muss ich messen, und kann man eventuell Teile erneuern?
    AT Maschine kostet ca.155€ Batterie hat 75€ gekostet das übersteigt den Wert des Wagens! lohnt sich das noch?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Unhold

    Unhold Guest

    Kann sein das die Kohlen in der LIma am ende sind ...evtl. auch defekt dann würde ich mich auf dem Schrottplatz umsehen...Die Lichtmaschine muss ja mehr bringen als die Batterie, sonst wird diese ja nicht aufgeladen.also 14 v is normal
     
  4. chs

    chs Guest

    Danke für die Info.
    Vielleicht habe ich mich in meiner Frage falsch ausgedrückt.
    Wenn das Fahrzeug steht und der Motor nicht läuft, verbraucht die Lima Strom. Wenn der Motor läuft Produziert sie Strom.
    Hat Ford eventuell eine Diode irgendwo eingebaut die eventuell durchgeschlagen ist?
    Nebenfrage: sollte die Kontrollampe im Amaturenbrett (rot mit Batterie Symbohl) nicht leuchten, wenn die Lima kein Strom während der Fahrt produziert?
     
  5. Unhold

    Unhold Guest

    Achso ...schau dir mal den Rückstromschalter an evtl. ist Die Spannungsspule defekt und läßt die Batterie anstatt die Lima das ganze Bord speisen...normal sorgt der dafür das ab einer bestimmten leistung die Lima übernimmt und dein Bord speist und die Batterie lädt..denk mal deine Batterie wird nicht mehr richtig geladen ...wenn du wirklich meinst das er nur zb über nacht aufeinmal net mehr anspringt da irgendwo was Strom zieht würde ich mal die Verkabelung untersuchen , kann dann eigentlich nur daran liegen ...ob das Batterie Symbol leuchtet weiß ich nicht :) schau doch ins Handbuch da steht`s doch erklärt was dann ist...ansonsten würd ich mir einfach mal ne LIma vom schrott holen
     
  6. chs

    chs Guest

    Danke für den Tipp,
    Werd mich Morgen nochmal unters Auto legen. :x
    Und mir dann einen Schrottplatz suchen, der eventuell noch ne Lima für das Modell hat.
    Vielen Dank für die schnellen Infos :D
     
Thema:

Defekte Lichtmaschine Fieste D 1987

Die Seite wird geladen...

Defekte Lichtmaschine Fieste D 1987 - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Türschloss Fahrerseite defekt

    Türschloss Fahrerseite defekt: Hallo Zusammen! bei meinem 2002 Transit schließt das Türschloss auf der Fahrerseite nicht, wenn ich es über die Funkfernbedienung abschließe....
  2. Granada (Bj 77-85) GU, GNU Kraftstoffregelventil defekt - Ersatz?

    Kraftstoffregelventil defekt - Ersatz?: Hallo Freunde, bin gerade am Wiederbeleben eines 83-er Granadas 2.3. Es scheint der Kraftstoffregelventil defekt zu sein, bzw. die Gummimembrane...
  3. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...