Fiesta 5 (Bj. 99-02) JAS/JBS Defekte Öldrucklampe

Diskutiere Defekte Öldrucklampe im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; hallo leute , habe festgestellt das meine öldrucklampe nicht mehr leuchtet , also auch nicht bei zündung . dachte mir das die lampe dann wohl...

  1. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.274
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta JA8/Fiesta Mk 5 1.6/Focus MK2`08 ST
    hallo leute ,

    habe festgestellt das meine öldrucklampe nicht mehr leuchtet , also auch nicht bei zündung .
    dachte mir das die lampe dann wohl kaputt ist . habe den tacho zerlegt und festgestellt das es led`s sind , die alle auf der platte gelötet sind ( siehe foto`s ) .

    war wohl nix mit mal eben eine "birne" wechseln !

    meine frage ist jetzt :

    kann man überprüfen ob es wirklich nur die led ist , die kaputt ist ? ist es doch was anderes ? alle anderen anzeigen funktionieren einwandfrei .
    wenn es die led ist , ist das eine besondere , also wieviel volt oder andere angaben diese hat ?

    oder liegt das problem doch noch an einer anderen stelle ?

    fahrzeug ist baujahr 2001 und ist der fiesta sport 1.6 l

    gruß vito
     

    Anhänge:

  2. #2 MarcusB, 03.10.2011
    MarcusB

    MarcusB Benutzer

    Dabei seit:
    02.11.2007
    Beiträge:
    164
    Zustimmungen:
    1
    Fahrzeug:
    (R.I.P - Fiesta '03 1.6)
    Mondeo '06 2.0 TDCi
    Hallo!

    Hast Du ein Multimeter? Wenn ja, dann miss mal den Durchgangswiderstand.
    Dazu dass Messgerät auf "Ohm" schalten, die Prüfleitungen parallel zur LED.

    Sollte in beiden Richtungen der Widerstand unendlich groß sein(kein Durchgang), ist es die LED, welche du am besten auslötest und durch eine andere gleicher Farbe ersetzt.



    Gruß Marcus
     
  3. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.274
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta JA8/Fiesta Mk 5 1.6/Focus MK2`08 ST
    ja , ein mulitmeter habe ich .
    werde ich dann mal nachmessen . habe natürlich erstmal wieder alles zusammengebaut :rotwerden: .

    danke schonmal
     
  4. #4 FocusZetec, 03.10.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.360
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    Da ist einfach der Öldruckschalter Defekt ... der sitzt oberhalb vom Ölfilter. Zieh mal den Stecker ab und leg den Kontakt mit einem Stück Kabel auf Masse, dann sollte das Lämpchen angehen
     
  5. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.274
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta JA8/Fiesta Mk 5 1.6/Focus MK2`08 ST
    hatte jetzt trotzdem nochmal nachgemessen :

    das mulitmeter stand auf 2000 ohm

    die def. led zeigte 1008 an ,

    zwie andere 852 und 1028 . also ist die led dann wohl heile ! gucke dann mal nach dem öldruckschalter.

    danke
     
  6. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.274
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta JA8/Fiesta Mk 5 1.6/Focus MK2`08 ST
    die öldrucklampe macht wieder ihren dienst . war der öldruckschalter !

    danke für die hilfe :top1:
     
Thema:

Defekte Öldrucklampe

Die Seite wird geladen...

Defekte Öldrucklampe - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Elek. Fensterheber: Schalter defekt

    Elek. Fensterheber: Schalter defekt: Hallo zusammen, ich habe mir gebraucht einen Ford Ka Bj. 2008 zugelegt. Jetzt habe festgestellt, dass auf der Fahrerseite der Schalter nicht...
  2. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  3. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...
  4. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...