Defekte Türschlösser MKII Bj 00 STH

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von jenno203, 10.12.2007.

  1. #1 jenno203, 10.12.2007
    jenno203

    jenno203 Neuling

    Dabei seit:
    10.12.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo, vieleicht kennt jemand dieses Problem.
    An meinen Mondeo sind bereits die beiden hinteren Türschlösser defekt ( öffnen nicht mehr mit ZV), hab sie jetzt abklemmt da immer jede menge Sicherungen hinterher kamen. Jetzt macht das Türschloss auf der Beifahrerseite auch schon seltsame Geräusche bei kalten Temperaturen und verriegelt sich wieder von alleine. So hat das mit den hinteren auch angefangen.
    Was kann die Ursachen dafür sein???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Defekte Türschlösser MKII Bj 00 STH

Die Seite wird geladen...

Defekte Türschlösser MKII Bj 00 STH - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  2. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  3. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  4. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  5. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...