Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Defekte Turbolader-Steuerung?

Diskutiere Defekte Turbolader-Steuerung? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi allesamt. bei unserem Mondeo fängt die Vorglühlampe nach den ersten paar mal Gasgeben das blinken an. Heute war der Wagen bei der...

  1. #1 Sebastian1982, 14.04.2014
    Zuletzt bearbeitet: 14.04.2014
    Sebastian1982

    Sebastian1982 Neuling

    Dabei seit:
    14.04.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 TDCi
    Hi allesamt.

    bei unserem Mondeo fängt die Vorglühlampe nach den ersten paar mal Gasgeben das blinken an.
    Heute war der Wagen bei der Fehlerauslese. Ergebnis laut Ford Werkstattmeister: Turbosteuergerät defekt (Fehlercode P132A)

    Ich habe heute das Ding mal ausgebaut und die Lötbrücken überprüft. Ich hatte irgendwo gelesen, dass die wohl oft die Ursache allen Übels sind. Allerdings schauen diese sehr gut aus. Ich habe alle durchgemessen. Ergebnis: OK.

    Die Frage ist jetzt wie sicher die Fehlerdiagnose von der Ford-Werkstatt ist. Habt ihr schon mal von anderen Fehlerursachen innerhalb des Steuergerätes gehört?

    Danke,
    Sebastian
     
  2. #2 rabe2701, 14.04.2014
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    331
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Ja, es könnte diese art Schnecke sein die den Versteller bewegt, war bei mir das sich dieser festgeklemmt hat.
     
  3. #3 Oelgeklaus, 04.06.2014
    Oelgeklaus

    Oelgeklaus Neuling

    Dabei seit:
    25.05.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2l tdci 130 ps.
    Bj 2003 bwy
    Hatte vor ein paar Wochen auch das Problem.
    bei meiner Steuerung war folgendes.
    es konnte keine can Bus Kommunikation hergestellt werden.
    Habe es reparieren lassen für 120 Euro.
    innerhalb von 2 Tagen fertig.
    lauft wieder perfekt
     
Thema:

Defekte Turbolader-Steuerung?

Die Seite wird geladen...

Defekte Turbolader-Steuerung? - Ähnliche Themen

  1. Lendenstütze defekt

    Lendenstütze defekt: Hallo, ich habe einen Focus Kombi 06/2007. Die Lendenstütze des Fahrersitzes ist defekt. Wenn ich´den Hebel an der Seite der Lehne verstelle, ist...
  2. Defektes Motor Steuergerät Focus Turnier

    Defektes Motor Steuergerät Focus Turnier: Hallo zusammen, ich bin seit Jahren begeisterter Ford Fahrer. Meinen Ford Focus Turnier 74kw Benziner Bj 2004 habe ich nun schon seit 2005 und...
  3. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  5. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...