Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Defekte Turbolader-Steuerung?

Diskutiere Defekte Turbolader-Steuerung? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi allesamt. bei unserem Mondeo fängt die Vorglühlampe nach den ersten paar mal Gasgeben das blinken an. Heute war der Wagen bei der...

  1. #1 Sebastian1982, 14.04.2014
    Zuletzt bearbeitet: 14.04.2014
    Sebastian1982

    Sebastian1982 Neuling

    Dabei seit:
    14.04.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 TDCi
    Hi allesamt.

    bei unserem Mondeo fängt die Vorglühlampe nach den ersten paar mal Gasgeben das blinken an.
    Heute war der Wagen bei der Fehlerauslese. Ergebnis laut Ford Werkstattmeister: Turbosteuergerät defekt (Fehlercode P132A)

    Ich habe heute das Ding mal ausgebaut und die Lötbrücken überprüft. Ich hatte irgendwo gelesen, dass die wohl oft die Ursache allen Übels sind. Allerdings schauen diese sehr gut aus. Ich habe alle durchgemessen. Ergebnis: OK.

    Die Frage ist jetzt wie sicher die Fehlerdiagnose von der Ford-Werkstatt ist. Habt ihr schon mal von anderen Fehlerursachen innerhalb des Steuergerätes gehört?

    Danke,
    Sebastian
     
  2. #2 rabe2701, 14.04.2014
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    342
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Ja, es könnte diese art Schnecke sein die den Versteller bewegt, war bei mir das sich dieser festgeklemmt hat.
     
  3. #3 Oelgeklaus, 04.06.2014
    Oelgeklaus

    Oelgeklaus Neuling

    Dabei seit:
    25.05.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2l tdci 130 ps.
    Bj 2003 bwy
    Hatte vor ein paar Wochen auch das Problem.
    bei meiner Steuerung war folgendes.
    es konnte keine can Bus Kommunikation hergestellt werden.
    Habe es reparieren lassen für 120 Euro.
    innerhalb von 2 Tagen fertig.
    lauft wieder perfekt
     
Thema:

Defekte Turbolader-Steuerung?

Die Seite wird geladen...

Defekte Turbolader-Steuerung? - Ähnliche Themen

  1. Ford Focus MK1 Einmassenschwungrad defekt?

    Ford Focus MK1 Einmassenschwungrad defekt?: Hallo liebes Forum! Bin neu hier und habe schon Anliegen. Zu meinem Auto erst -> Es ist ein Ford Focus MK1 mit 116 PS (1.8er Maschine) Baujahr...
  2. ABS Block defekt

    ABS Block defekt: Hallo, ich benötige direkt mal eure Hilfe... Beim Ka meiner Tochter ( BAujahr 2007, 1,3 l) ist der ABS Block defekt, die Reparartur sprengt laut...
  3. Ford Transit MK6, Seilzug oder Getriebe defekt..?

    Ford Transit MK6, Seilzug oder Getriebe defekt..?: Hallo und Frohes Neues an alle Transitfahrer/innen.. :-) Ich habe mir 2014 einen Ford Transit, BJ. 2001, 2 l Turbodiesel mit 74KW/101PS gekauft....
  4. MK2, Bj. 2014, Klimaanlage defekt

    MK2, Bj. 2014, Klimaanlage defekt: Hallo zusammen, ich habe mal eine frage in die Runde. Vielleicht hatte bereits jemand von Euch ein ähnliches Problem. Ich fahre seit Sommer 2014...
  5. Einfach Licht defekt?

    Einfach Licht defekt?: Moin Leute, bei meinem Fiesta BJ 2012 ist heute von jetzt auf gleich das Abblendlicht defekt bzw. funktioniert nicht mehr? Standlicht,...