Focus II ST (Bj. 05-10) D*3 Defekte Zündspule?

Diskutiere Defekte Zündspule? im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Hallo zusammen, bräuchte kurz Hilfe bei einer Fehleranalyse. Mein ST ruckelt seit heute morgen besonders gerne im Leerlauf. Die MKL blinkt...

  1. #1 Godzilla2002, 20.06.2011
    Godzilla2002

    Godzilla2002 Neuling

    Dabei seit:
    28.11.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen,

    bräuchte kurz Hilfe bei einer Fehleranalyse.
    Mein ST ruckelt seit heute morgen besonders gerne im Leerlauf.
    Die MKL blinkt desöfteren und als Fehlercodes wird folgendes ausgegeben:

    P0300 Beliebiger/mehrere Zylinder- Fehlzündung festgestellt
    P0301 Zylinder 1-Fehlzündung festgestellt
    P0302 Zylinder 2-Fehlzündung festgestellt
    P0303 Zylinder 3-Fehlzündung festgestellt
    P0304 Zylinder 4-Fehlzündung festgestellt
    P0305 Zylinder 5-Fehlzündung festgestellt

    Verbaut sind NGK LPG7 Zündkerzen (35tkm). Laufleistung ST: 140tkm.
    BRC Gasanlage seit 110tkm.

    Haltet ihr eine defekte Zündspule für am wahrscheinlichsten?
    Immerhin treten die Zündaussetzer auf 4 von 5 Zylindern auf...

    Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 20.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.485
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Du hast eine Direkt-Spulenzündanlage, das heißt jeder Zylinder hat seine eigne (sitzt Direkt auf der jeweiligen Zündkerze), also hast du 5 Zündspulen verbaut, das mehrere bzw. alle gleichzeitig kaputt gehen ist ziemlich unwahrscheinlich.

    laut der Auflistung sind es alle 5 ;-)


    Hast du schon mal geschaut ob ein Marder im Motorraum war?


    Wurde bei dir schon mal das Ventilspiel geprüft? Bei einer Gasanlage und der Kilometerleistung sollte man das schon mal machen. Auch ein Kompressionstest wäre kein Fehler, nicht das die Gasanlage die Kolbenringe oder Ventilsitze geschrottet hat.
    Auch die Zündkerzen sollte man mal näher anschauen ... manche Gas Fahrer wechseln die alle paar Tausend Kilometern weil der Motor sonst nicht mehr richtig läuft.
     
  4. #3 Godzilla2002, 20.06.2011
    Godzilla2002

    Godzilla2002 Neuling

    Dabei seit:
    28.11.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Danke für die vielen möglichen Ursachen.

    Jetzt kann ich das "Ding im Motorraum vor den Zylindern" auch als Direkt-Spulenzündanlage erkennen :)

    Im ursprünglichen Text war "P0304 - Fehlzündung Zylinder 4" durchgestrichen. Der Fehler tritt tatsächlich oft auf allen Zylindern außer Nummer 4 auf.

    Werde dann morgen früh mal bei Ford Händler vorstellig und weise auf deine Ideen hin.

    Danke nochmal!
     
  5. #4 Godzilla2002, 28.06.2011
    Godzilla2002

    Godzilla2002 Neuling

    Dabei seit:
    28.11.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Der ST läuft seit 600km wieder einwandfrei.
    Es wurde das Steuergerät neu programmiert und die Zündkerzen ausgetauscht (Gesamt 224€).
     
  6. #5 FocusZetec, 28.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.485
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du sie Zündkerzen gesehen? Waren sie stark verschließen? Wurden die gleichen wieder eingebaut?

    Das heißt jetzt Theoretisch für dich das du alle 30.000km deine Zündkerzen tauschen mußt ...
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Godzilla2002, 29.06.2011
    Godzilla2002

    Godzilla2002 Neuling

    Dabei seit:
    28.11.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Es sind jetzt die standardmäßigen Zündkerzen verbaut worden. Vorher waren es die NGK LPG7. Soweit ich weiß hatten die auch nur ein Wartungsintervall von 15.000km.

    Kann leider nicht beurteilen, wie verschließen die alten waren.

    Muss aber wohl nochmal zu Ford. Der ST läuft gerne unruhig im Leerlauf und bei konstanen Drehzahlen im niedrigen Bereich, z.B. 2000Touren im 6. Gang...
     
  9. #7 Focus_ST, 04.07.2011
    Focus_ST

    Focus_ST Ex - ST Mädel

    Dabei seit:
    14.09.2006
    Beiträge:
    655
    Zustimmungen:
    2
    Fahrzeug:
    Focus ST 2006
    Mit Gas sollte man das sowieso tun...
     
Thema:

Defekte Zündspule?

Die Seite wird geladen...

Defekte Zündspule? - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Transit IV (Bj. 86-00) Motor 2.5d defekt, Tauschmotor

    Motor 2.5d defekt, Tauschmotor: Hallo Ford Gemeinde, mein Wohnmobil Riviera 120 auf Transit 2.5D (59KW) ist mit Motorproblemen (Motorlauf sehr unruhig und starke...