Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Defekter Blinker

Diskutiere Defekter Blinker im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Bei meinem Mondeo war hinten links die Blinkerlampe kaputt. Nach dem wechsel geht sie immer noch nicht und die linken vorderen Blinker gehen...

  1. #1 dapo1, 27.11.2011
    Zuletzt bearbeitet: 27.11.2011
    dapo1

    dapo1 Neuling

    Dabei seit:
    27.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.05 2.0TDCI
    Hallo
    Bei meinem Mondeo war hinten links die Blinkerlampe kaputt.
    Nach dem wechsel geht sie immer noch nicht und die linken vorderen Blinker gehen schnell. Was könnt da los sein?

    Danke schon mal:gruebel:
     
  2. #2 FocusZetec, 27.11.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.624
    Zustimmungen:
    339
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du eine Anhängerkupplung verbaut?

    Die vorderen Lampen blinken schnell weil die hintere kaputt ist, das ist normal bzw. gewollt (so das man den Defekt schnell merkt)

    Hast du auch die Fassung und den Stecker angeschaut?
     
  3. dapo1

    dapo1 Neuling

    Dabei seit:
    27.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.05 2.0TDCI
    AHK habe ich nicht, Fassung und Stecker ist auch OK (nichts verkohlt oder so )
     
  4. #4 FocusZetec, 27.11.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.624
    Zustimmungen:
    339
    Fahrzeug:
    FoFo 2008 2,5T
    Die richtige Lampe ist es auch? Richtig eingebaut?

    Dann muss man den Kabelstrang durchmessen und schauen ob das Modul überhaupt den Kontakt nach hinten links durchschaltet.
    Aber ohne entsprechenden Schaltplan kannst du da nichts machen
     
  5. dapo1

    dapo1 Neuling

    Dabei seit:
    27.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.05 2.0TDCI
    Also ab in die Werkstatt.

    Danke
     
  6. #6 srYhigH, 04.06.2012
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Moin Forum,

    dies war der einzige Beitrag den ich zu meinem Problem ansatzweise gefunden habe!! Ich habe folgende Situation bei meinem Mondi 2.0 TDCI BJ.03 spinnen irgendwie die Blinker oder das verantwortliche System^^. Mir ist am Freitag bei der Fahrt aufgefallen das meine Blinker schneller gehen. Mir war natürlich sofort klar das eine Birne defekt sein muss. Ich habe also meine Frau schauen lassen, sie sagte mir alles geht. Ich habe mich dann auch nochmal selbst davon überzeugt^^ und es war wirklich so das alle Blinker geblinkt haben. Ich weiß echt nicht was es sein konnte. Ein Kumpel von mir hat am Herrentag versehentlich mein 12 Volt Anschluss im Kofferraum aus der Verkleidung gezogen. Die Stecker war also ab. Am freitag habe ich dann nach kurzer suche den Stecker im kleinen loch finden können und habe die Buchse wieder angeschlossen und genau seid dem ist das Problem mit dem Blinker. Im ersten Moment geht der Blinker normal (2mal aufblinken) und wird dann ganz Plötzlich schneller. Es ist aus dem Kofferraum bei jedem aufblinken der Blinker so eine Art Warnton zu hören. Hört sich an wie ein Wecker^^. Ich würde mich über Hilfe freuen. Danke im Voraus.
    Gruß Lars
     
Thema:

Defekter Blinker

Die Seite wird geladen...

Defekter Blinker - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Kombiinstrument nach CTEK "Recond" Modus defekt

    Kombiinstrument nach CTEK "Recond" Modus defekt: Hi zusammen, ich nenne einen Ford Transit Bj. 2005 mein eigen. Da die Batterie leer war und mir das CTEK im normalen Modus einen Fehler...
  2. Ford Focus MK1 Einmassenschwungrad defekt?

    Ford Focus MK1 Einmassenschwungrad defekt?: Hallo liebes Forum! Bin neu hier und habe schon Anliegen. Zu meinem Auto erst -> Es ist ein Ford Focus MK1 mit 116 PS (1.8er Maschine) Baujahr...
  3. ABS Block defekt

    ABS Block defekt: Hallo, ich benötige direkt mal eure Hilfe... Beim Ka meiner Tochter ( BAujahr 2007, 1,3 l) ist der ABS Block defekt, die Reparartur sprengt laut...
  4. Ford Transit MK6, Seilzug oder Getriebe defekt..?

    Ford Transit MK6, Seilzug oder Getriebe defekt..?: Hallo und Frohes Neues an alle Transitfahrer/innen.. :-) Ich habe mir 2014 einen Ford Transit, BJ. 2001, 2 l Turbodiesel mit 74KW/101PS gekauft....
  5. MK2, Bj. 2014, Klimaanlage defekt

    MK2, Bj. 2014, Klimaanlage defekt: Hallo zusammen, ich habe mal eine frage in die Runde. Vielleicht hatte bereits jemand von Euch ein ähnliches Problem. Ich fahre seit Sommer 2014...