Defektes Gebläse oder Gegebläseschalter

Diskutiere Defektes Gebläse oder Gegebläseschalter im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; schon seit anfang an gab mein gebläselüfter ab der 2 schaltstufe ein quiet- schendes Geräusch ab-kommentar fachwerkstatt "läuft sich schon noch...

  1. #1 Ahasver, 29.11.2005
    Ahasver

    Ahasver Guest



    schon seit anfang an gab mein gebläselüfter ab der 2 schaltstufe ein quiet-
    schendes Geräusch ab-kommentar fachwerkstatt "läuft sich schon noch ein!"
    gerade jetzt im winter kann ich das gebläse nur noch auf stufe 2 in beide
    richtungen (schalter mit klimaanlagenschaltung) schalten. schalte ich auf stufe 3 geht das gebläse aus wie ausgeschalten.

    an was kann das liegen? am gebläsewiderstand, dem gebläseschalter, dem
    steuergerät (sagt Ford) oder an was sonst?

    bitte gebt mir nen tip, denn es macht keinen spaß kilometerweit mit vereis-
    ter frontscheibe zu fahren.
    :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Meist geht zwar Stufe 3 und alle anderen nicht, wenn Voriderstand def. ist, aber eine Möglichkeit ist das. Das zu prüfen ist ja nun auch nicht die Welt für eine Werkstatt. Die andere Sache mit dem Schalter könnte schon länger dauern.
    Quietschgeräusch: Wurde denn ein neuer Lüfter verbaut? Selbst wenn, da läuft sich nix ein, was Besserung bringen könnte.
     
  4. #3 Ahasver, 30.11.2005
    Ahasver

    Ahasver Guest

    danke für die tips. gebläsemoter wurde nicht gewechselt.widerstand prüfen mach ich selbst (bin elektroniker), schalter prüfen versuche ich auch.
    im sommer fiel das gebläse ganz aus, kabelbruch an der sicherungsbox.
    das gebrochene ende war leicht angeschmort. reperatur bei ford- stromräuber an anderes stromführendes kabel und alles lief wieder, außer daß der lüfter weiterläuft wenn die zündung aus ist. kosten 30,-€

    ahasver
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wenn dem so ist, wird wohl doch die Sicherungsbox def. sein. Solche Kabelbrücken, oft als billige Lösung gemacht, hält oft nicht sehr lange. Ein Sicherungskasten, an dem schon mal was def. war, wird immer wieder Ausfälle haben. Die neuen sind übrigens viel besser verlötet, die gehen garantiert nicht mehr kaputt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Defektes Gebläse oder Gegebläseschalter

Die Seite wird geladen...

Defektes Gebläse oder Gegebläseschalter - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Tasten der Lenkradfernbedienung defekt

    Tasten der Lenkradfernbedienung defekt: Hallo, habe folgendes Problem bei meinem Galaxy. Drei Tasten der Lenkradfernbedienung (fuer den Bordcomputer, rechtes Keypad) funktionieren nicht...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzinschlauch rot defekt

    Benzinschlauch rot defekt: Hallo, als ich gestern meinen Focus starten wollte, ging er gleich wieder aus. Das wiederholte sich öfters, erst mit viel gas geben ließ er sich...
  3. Gebläse ohne Funktion - alle Stufen

    Gebläse ohne Funktion - alle Stufen: Hallo. Ich suche ein Thema, dass schon mal war. Müsste mich mal einlesen. Bei meinem Ranger funktioniert seit einer Woche das Gebläse nicht...
  4. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...