Defektes Gebläse oder Gegebläseschalter

Diskutiere Defektes Gebläse oder Gegebläseschalter im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; schon seit anfang an gab mein gebläselüfter ab der 2 schaltstufe ein quiet- schendes Geräusch ab-kommentar fachwerkstatt "läuft sich schon noch...

  1. #1 Ahasver, 29.11.2005
    Ahasver

    Ahasver Guest



    schon seit anfang an gab mein gebläselüfter ab der 2 schaltstufe ein quiet-
    schendes Geräusch ab-kommentar fachwerkstatt "läuft sich schon noch ein!"
    gerade jetzt im winter kann ich das gebläse nur noch auf stufe 2 in beide
    richtungen (schalter mit klimaanlagenschaltung) schalten. schalte ich auf stufe 3 geht das gebläse aus wie ausgeschalten.

    an was kann das liegen? am gebläsewiderstand, dem gebläseschalter, dem
    steuergerät (sagt Ford) oder an was sonst?

    bitte gebt mir nen tip, denn es macht keinen spaß kilometerweit mit vereis-
    ter frontscheibe zu fahren.
    :(
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Meist geht zwar Stufe 3 und alle anderen nicht, wenn Voriderstand def. ist, aber eine Möglichkeit ist das. Das zu prüfen ist ja nun auch nicht die Welt für eine Werkstatt. Die andere Sache mit dem Schalter könnte schon länger dauern.
    Quietschgeräusch: Wurde denn ein neuer Lüfter verbaut? Selbst wenn, da läuft sich nix ein, was Besserung bringen könnte.
     
  3. #3 Ahasver, 30.11.2005
    Ahasver

    Ahasver Guest

    danke für die tips. gebläsemoter wurde nicht gewechselt.widerstand prüfen mach ich selbst (bin elektroniker), schalter prüfen versuche ich auch.
    im sommer fiel das gebläse ganz aus, kabelbruch an der sicherungsbox.
    das gebrochene ende war leicht angeschmort. reperatur bei ford- stromräuber an anderes stromführendes kabel und alles lief wieder, außer daß der lüfter weiterläuft wenn die zündung aus ist. kosten 30,-€

    ahasver
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wenn dem so ist, wird wohl doch die Sicherungsbox def. sein. Solche Kabelbrücken, oft als billige Lösung gemacht, hält oft nicht sehr lange. Ein Sicherungskasten, an dem schon mal was def. war, wird immer wieder Ausfälle haben. Die neuen sind übrigens viel besser verlötet, die gehen garantiert nicht mehr kaputt.
     
Thema:

Defektes Gebläse oder Gegebläseschalter

Die Seite wird geladen...

Defektes Gebläse oder Gegebläseschalter - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole

    Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole: Hallo zusammen, ich bin seit kurzem Besitzer eines Focus Mk1 Turnier, 2.0 l/ 95kW. Aktuell habe ich noch ein paar Kleinigkeiten die noch nicht...
  4. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  5. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...