Focus 2 Facelift (Bj. 08-10) DA3/DB3 Dension Gateway 300 Problem

Diskutiere Dension Gateway 300 Problem im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo Geminde! Habe Probleme mit dem Dension Gateway 300! Habe es in meinen Focus eingebaut, aber es funtioniert nicht. Wenn ich am Radio...

  1. #1 werwolf204, 13.04.2012
    werwolf204

    werwolf204 Neuling

    Dabei seit:
    13.04.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Geminde!

    Habe Probleme mit dem Dension Gateway 300!
    Habe es in meinen Focus eingebaut, aber es funtioniert nicht.
    Wenn ich am Radio (CD6000) auf "AUX" schalte, ist ein rauschen zu hören, mehr nicht. Der Stick am Gateway leuchtet und das Gateway legt 3 Dateien auf dem Stick an (laut Anleitung wohl eine Art Inhaltsverzeichnis?!) Auch der AUX-Anschluss am Gateway funktioniert nicht. Den I-pod Anschluss kann ich leider nicht testen.
    Was habe ich falsch gemacht??? Müssen die Ordner auf dem USB-Stick bestimmte Namen haben??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Dension Gateway 300 Problem

Die Seite wird geladen...

Dension Gateway 300 Problem - Ähnliche Themen

  1. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  3. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  4. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  5. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...