Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Denso Bluetooth Voice ohne Funktioniert nicht

Diskutiere Denso Bluetooth Voice ohne Funktioniert nicht im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo Zusammen, Ich habe da mal ein Problemchen. Ich habe mir vor Ca 6 Monaten ein Denso aus einem ST220 Zugelegt inclusive 6 fach CD Wechsler...

  1. #1 vista_90, 28.06.2012
    Zuletzt bearbeitet: 28.06.2012
    vista_90

    vista_90 Neuling

    Dabei seit:
    17.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 BWY
    BJ 2004 TDCi 130PS 6Gang
    DPF Gi
    Hallo Zusammen,

    Ich habe da mal ein Problemchen.

    Ich habe mir vor Ca 6 Monaten ein Denso aus einem ST220 Zugelegt inclusive 6 fach CD Wechsler

    Nun habe ich nir auch noch das Bluetooth Modul RX-1C mit Voicesteuerung incl. Kabel (für Denso) und das Mic zugelegt.

    Habe das alles eingebaut und beim FFh alle Module mit meiner Fahrgestellnummer einstellen lassen.

    nun habe ich volgendes Problem, ich kann das Bluetoothmodul im System Ansprechen und mein Telefon koppeln. aber ich kann weder damit telefonieren geschweige denn eine Telefonnummer wählen, weder Manuel noch aus dem speicher meiner letzten telefonate.

    und das zweite Problem ist, das ich die sprachsteuerung auch nicht benutzen kann.. wenn ich das RX-1c Modul abklemme Funktioniert die taste an der Lenkradfernbedienung wenn das Modul angeschlossen ist ist die Taste ohne funktion..

    Ich hoffe hier sind einige spezis die mir in diesem fall weiterhelfen können


    Zu den Daten

    Der Mondeo ist von 2004 TDCi Giha mit 130PS und 6Gang (DPF ab werk)
    das Denso kommt aus einem ST200 von BJ 2006
    und das Bluetoothmodul kommt frisch vom händler mit dem dazugehörigen kabel und dem Mic


    Freue mich über antworten :)

    Gruß Andy
     
  2. RMG

    RMG Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2004.75 Turnier
    1,6 Sigma nVCT
    Hallo vista_90,

    nun, eine Ferndiagnose ist schwer. Da ich unterstelle, daß anhand Deiner VIN das zum Fahrzeug passende Modul gewählt wurde und das alles ordungsgemäß eingebaut / installiert ist, bleibt erstmal nur ein defektes Blauzahn-Modul zu vermuten.

    Gruß
    RMG
     
  3. #3 vista_90, 30.06.2012
    vista_90

    vista_90 Neuling

    Dabei seit:
    17.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 BWY
    BJ 2004 TDCi 130PS 6Gang
    DPF Gi
    @ RMG

    danke für deine meldung ;)
    aber ich binn jetzt schon weiter...
    Ich habe bei denso angerufen.. die verwiesen mich an visteon da die die ACU hergestellt haben.. der nette mann rief mich nach ca. 10 min zurück und sagte mir das in den ersten ACUs (2003) ein anderen microcontroler verbaut wurde und ich für diese funktion eine mit gröserem speicher bräuchte also aus 2005...

    das selbe habe ich auch ähnlich im Fordboard als antwort bekommen von einenm netten Engländer.
    Bis hier hin alles Super ....Top Visteon / Denso support (War sehr überrascht das die so hilfsbereit waren... habe mit jedem ca 20 - 30 min gesprochen als sie die unterlagen durchsuchten.

    Habe es gestern schon mit einer anderen ACU ausprobiert und es geht das heist das Modul ist IO und die verkabelung stimmt auch.

    Jetzt muss ich mit dem Kollegen nur noch einen termin machen wann wir die ACUs tauschen weil die leider an die Fahrgestell nummer programmiert werden müssen... hatten das gestern über VIN unlock probiert


    Gruß Andy ;)
     
Thema: Denso Bluetooth Voice ohne Funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 denso cd132 bluetooth

    ,
  2. Nokia RX-01

Die Seite wird geladen...

Denso Bluetooth Voice ohne Funktioniert nicht - Ähnliche Themen

  1. Start Stop funktioniert nicht mehr

    Start Stop funktioniert nicht mehr: Die Überschrift sagt alles. Irgendwann ging der Moter an der Ampel nicht mehr aus. Nicht, dass mich das wirklich stört, aber ich will wissen warum...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync versagt mir die Musikwiedergabe via Bluetooth

    Sync versagt mir die Musikwiedergabe via Bluetooth: Hallo zusammen, Ich fahre einen 2014er Ford Focus Turnier in der Titanium-Austattung. Mit dabei ist auch Ford Sync. Seit ich das Auto besitze,...
  3. Ford Kuga - Originalradio AUX funktioniert nicht immer

    Ford Kuga - Originalradio AUX funktioniert nicht immer: Hallo liebe Community Ich kann euch vom Stehgreif nicht sagen welche Version ich habe, aber es ist noch Originaleinbau. Das Radio scheint alt zu...
  4. Wagen gestern gekauft, ZV funktioniert nicht

    Wagen gestern gekauft, ZV funktioniert nicht: Hallo zusammen, hoffentlich könnt ihr mir behilflich sein. Gestern habe ich mir ein gebrauchten gekauft (galaxy, bj04, 2.0i) und musste leider...
  5. bluetooth audio streaming?

    bluetooth audio streaming?: hallo in die runde, bin seit heute stolzer besitzer eines cool & connect ka aus 2015 und habe gleich mal eine frage, weil ich schon nicht mehr...