Escort 5 (Bj. 90-92) GAL/ALL/AVL Der Karren startet nicht, verhält sich komisch. Ist die Batterie hinüber?

Diskutiere Der Karren startet nicht, verhält sich komisch. Ist die Batterie hinüber? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Nabend! Ich bräuchte mal eure Hilfe. *Auf den Knien rumrutscht* *Bettelt* Mein Escort (1,6er EFI) sprang heute nach der Arbeit nicht an. Das...

  1. #1 Andre1982, 10.11.2010
    Andre1982

    Andre1982 Guest

    Nabend!

    Ich bräuchte mal eure Hilfe.

    *Auf den Knien rumrutscht*

    *Bettelt*


    Mein Escort (1,6er EFI) sprang heute nach der Arbeit nicht an.

    Das hatte er vor ca 4 - 5 Wochen schon 2 mal gemacht, da hatte sich das Problem aber von selbst "gelöst".


    Nicht so heute. Wie gesagt, er sprang nicht an.

    Wenn ich den Schlüssel auf die erste Stufe drehe, geht das Radio an, usw.

    Mein Voltmeter zeigte ca 11,5 - 11,8 Volt an.

    Wenn ich den Schlüssel auf Zündung drehe, werden die Kontrolllämpchen im Tacho deutlich dunkler, Das Voltmeter zeigt nichts mehr an und die Zentralverriegelung macht die Karre zu (!).

    Das ist aber nicht bei jedem Startversuch so. Manchmal klackert es auch.
    Allerdings nicht mechanisch, sondern elektrisch.

    Und zwar aus Richtung Sicherungskasten. Da sitzen doch auch die ganzen Relais, richtig?

    Hat irgendein Relais was mit dem Zündvorgang zu tun, oder klackert da nur eins weil es für seine Aufgabe nicht genug Saft bekommt und immer wieder öffnet/schliesst/öffnet/schliesst?

    Nachdem ein Arbeitskollege dann ein Überbrückungskabel zückte, sprang der Hobel auch sofort an. Als wenn nicht gewesen wäre.

    Uhr und Radioeinstellungen waren gelöscht.


    Nun die Frage: Ist die Batterie hinüber, von der ich nicht weiss wie alt sie ist?
    Oder was ist da los?

    Ein Video hab ich auch. Vielleicht könnt ihr was damit anfangen.



    Ich danke euch schonmal!

    [ame="http://www.youtube.com/watch?v=xHJvbTgy6m8"]Zum Video[/ame]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin Du...

    Ähnliches hatte ich vor nen paar Wochen mit dem Mondeo...
    da passierten die eigenartigsten Dinge wie Scheibenwischer an
    blinken... verriegeln... e.t.c
    nur Anspringen wollt er nicht!
    Batterie!

    Da er beim Überbrücken sofort da ist, wirds wohl darauf hinauslaufen.
    (anziehen dürft den selben Effekt haben)

    Auf deiner ZEB sitzen natürlich die Relais...
    Das Zündrelais könnt so rumrattern wenn nicht genügend
    Saft ankommt.
    Aber wenn dein Voltmeter beim Startversuch schon nen 0ton von sich
    gibt, hat sie den Winter nicht mal erreicht :lol:
     
  4. #3 Andre1982, 10.11.2010
    Andre1982

    Andre1982 Guest

    Ich verdächtig auch die Batterie, nur dieses klackern macht mich wie gesagt stutzig.

    Aber ich werde dann morgen wohl mal nach einer neuen gucken.

    Kann ich denn da z.B. statt einer 55Ah auch ein 70Ah Batterie einbauen?
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    wenn du ne 70ah findest, die in die Halterung passt...
    Ich hatte auch ne Größere im Essi, nur ne neue Batterieabdeckung
    must ich mir Basteln da die Alte nicht mehr drauf gepasst hat.
     
  6. #5 Andre1982, 10.11.2010
    Andre1982

    Andre1982 Guest

    Hmmm... Da ist ja eh schon so wenig Platz.

    Naja, erstmal morgen ne neue besorgen und dann schauen.
     
  7. #6 turboessi, 10.11.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    also meiner meinung nach schon.
    hatte selbst auf grund der anlage ne 95ah batterie drin.
    hat grad so rein gepasst.
    hatte auch nie irgendwelche probleme.
     
  8. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Probleme gibs nicht, solange sie in die Halterung, bzw. an den
    Platz passt... nur ne Abdeckung MUSS darauf... sagen die netten
    Kerle mit Kittel... und Fest muss sie sein....
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    die batterie ist fertig/entladen.

    das was du da klackern hörst dürfte das relais für die startunterbrechung sein.

    hatte selbiges auch schonmal
     
  10. #9 Andre1982, 10.11.2010
    Andre1982

    Andre1982 Guest

    @ MTC: Dann bin ich ja beruhigt das mein Escort nicht der einzige bescheuerte ist.



    Aber was ich nicht begreife: Warum macht die Karre so nen Larry, mit Türen verriegeln usw? :verrueckt2:
     
  11. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Sei mal froh... nen früher Fiat Stilo zeigt da dann
    ganz andere Symtome :lol:
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    das mit den sympthomen kann ich dir auch gerade net erklären. hab keine lust nachzudenken^^
     
  13. #12 Andre1982, 10.11.2010
    Andre1982

    Andre1982 Guest


    Worauf will ich hinaus? :)
    :stossen:
     
  14. #13 Andre1982, 10.11.2010
    Andre1982

    Andre1982 Guest


    Wenigstens biste ehrlich. :lol:
     
  15. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    is nen Fiat... na und...
    dein Essi is auch nur nen Ford :lol:
     
  16. #15 Andre1982, 10.11.2010
    Andre1982

    Andre1982 Guest


    Und was für einer..... :rolleyes:
     
  17. #16 MTC, 10.11.2010
    Zuletzt bearbeitet: 10.11.2010
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Fehler In Allen Teilen.... wen wundert es dann, dass kiste zur kirmesbude wird? :lol:
     
  18. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Einer mit ner toten Batterie...
    so wie ich und die Anderen das sehen :)
     
  19. #18 Andre1982, 10.11.2010
    Andre1982

    Andre1982 Guest

    Nicht nur ihr.

    Ich denke das auch.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Andre1982, 11.11.2010
    Andre1982

    Andre1982 Guest

    So, es wird wohl zu 99,9% die Batterie gewesen sein.

    Die letzten 0,01% lass ich mal offen. Ich kenne ja mein Auto.

    Aber es war grade mal wieder einfach nur kuhl. :lol:

    Ich fahr zum meinem Teilehändler. Eine nette Dame stand hinterm Tresen.

    "Mahlzeit, ich bräuchte eine neue Autobatterie."

    "Ok, kein Problem."

    "Das ist aber keine normale. Die hat nicht diese Nöppel als Pole. Ich brauch eine mit flachen Polen."

    "Hä?"

    "Ja, die sind flach."

    "Hä?"

    "Kann ich ihnen zeigen." :)

    Wir also raus, der Wagen lief noch. Ich hatte ihn vorher zuhause mit meinem Dad überbrückt.

    Also, Haube auf und ihr die Batterie gezeigt.

    "Was ist das denn???" :verdutzt:

    "Spezial." :boesegrinsen:

    Wir wieder rein, sie ihren Kollegen gefragt.

    "Ne, haben wir leider nicht da. Müssten wir bestellen."

    "Neee, nützt mir ja jetzt nix."

    "Ja, tut mir leid. Dann müssen se mal woanders gucken." :weinen2:

    Also fuhr ich nach Iserlohn zum nächsten Händler. Der hatte dann auch die passende Batterie da.

    Bezahlt hab ich inkl. Einbau 57€.

    Gut.

    Ich sollte dann mit der Batterie und meinem Auto eben in die Werkstatt. Die Jungs wüssten bescheid.

    Gesagt, getan.

    Rein in die Halle, Haube entriegelt, Motor aus, ausgestiegen, Tür zu. Schlüssel steckte.

    Der Mechaniker wechselte die Batterie und wir plauderten ein wenig.

    Dann meinte er: "So, fertig. Starte mal."

    Ich ging zur Fahrertür, zog am Türgriff und es passierte......... nichts!

    "Pneumatische Zentralverriegelung, was?" :lol:

    "Ja." :lol:

    Grosses Gelächter in der Werkstatt.

    Also rief ich zuhause an und fragte meine Mutter ob sie nicht eben Zeit hätte um mir den Ersatzschlüssel zu bringen.

    Das tat sie dann auch. Tür geöffnet, den steckenden Schlüssel gedreht und an war der Wagen.


    Es war mal wieder typisch. :)
     
  22. #20 BarHusk, 11.11.2010
    BarHusk

    BarHusk Guest

    Cool:lol:
    welche größe hast denn genommen?
    aber sag mal, warum nimmst denn nicht eine normale Batterie mit runden Polen und schließt die Kabel via Adapter an:gruebel:
    immerhin wäre die Batterie dann auch günstiger;)
     
Thema:

Der Karren startet nicht, verhält sich komisch. Ist die Batterie hinüber?

Die Seite wird geladen...

Der Karren startet nicht, verhält sich komisch. Ist die Batterie hinüber? - Ähnliche Themen

  1. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  2. Schaltung 2. Batterie

    Schaltung 2. Batterie: Hallo, Ich habe einen neuen Ford Transit Custom mit 96 kw. In diesem sind werksseitig 2 Batterien verbaut. Kann mir jemand sagen wie diese...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...
  4. Auto Startet nicht !!!

    Auto Startet nicht !!!: Guten Tag, bin zum ersten mal besitzer eines ford c-max bj10/2011 1.6 150 PS ecoboost 62000km . Nun zum Problem Das auto stand über ein jahr in...
  5. Fiesta 7 (Bj. 08-12) JA8 Welche Batterie für den MK7?

    Welche Batterie für den MK7?: Hi, ich habe letzte Woche meinen MK7 gekauft und muss nun die noch originale Batterie wechseln. Ich bin Mitglied im ADAC und mir wurde ein Wechsel...